<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11"/>
	        <link rel="shortcut icon" href="https://jovencuba.com/wp-content/uploads/2021/01/ljc-favicon.svg"
              type="image/x-icon"/>
        <link rel="apple-touch-icon" sizes="180x180" href="https://jovencuba.com/wp-content/uploads/2021/01/ljc-favicon.svg">
	    <link rel="alternate" type="application/rss+xml" title="La Joven Cuba RSS Feed"
          href="https://jovencuba.com/feed/"/>
    <link rel="alternate" type="application/atom+xml" title="La Joven Cuba Atom Feed"
          href="https://jovencuba.com/feed/atom/"/>
    <link rel="pingback" href="https://jovencuba.com/xmlrpc.php"/>
    <!--[if lt IE 9]>
	<script src="https://jovencuba.com/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	      
    <link rel='preconnect' href='https://fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://jovencuba.com/wp-content/uploads/2021/01/ljc-header.png' type='image/png'>
<link rel='preload' as='font' href='https://jovencuba.com/wp-content/themes/soledad/fonts/fontawesome-webfont.woff2?v=4.7.0' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://jovencuba.com/wp-content/themes/soledad/fonts/weathericons.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://jovencuba.com/wp-content/plugins/penci-recipe/fonts/ficon.woff2' type='font/woff2' crossorigin='anonymous' />
		<style>.penci-library-modal-btn {margin-left: 5px;background: #33ad67;vertical-align: top;font-size: 0 !important;}.penci-library-modal-btn:before {content: '';width: 16px;height: 16px;background-image: url('https://jovencuba.com/wp-content/themes/soledad/images/penci-icon.png');background-position: center;background-size: contain;background-repeat: no-repeat;}#penci-library-modal .penci-elementor-template-library-template-name {text-align: right;flex: 1 0 0%;}</style>
	
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="1EutiV67JU7A7yCvy0Muoojzi4wwz47YExEcDx5g3MI" />

<!-- Optimización en motores de búsqueda por Rank Math PRO - https://s.rankmath.com/home -->
<title>El Poder en la Revolución - La Joven Cuba</title>
<meta name="description" content="El Poder absoluto sigue encarnado en un pequeño grupo de poder, más que hegemónico, omnímodo; que no tiene contrapesos en la estructura política."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://jovencuba.com/poder-revolucion/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Poder en la Revolución - La Joven Cuba" />
<meta property="og:description" content="El Poder absoluto sigue encarnado en un pequeño grupo de poder, más que hegemónico, omnímodo; que no tiene contrapesos en la estructura política." />
<meta property="og:url" content="https://jovencuba.com/poder-revolucion/" />
<meta property="og:site_name" content="La Joven Cuba" />
<meta property="article:publisher" content="https://www.facebook.com/lajovencuba" />
<meta property="article:author" content="https://www.facebook.com/mariojuan.valdesnavia/" />
<meta property="article:tag" content="Asamblea Nacional del Poder Popular" />
<meta property="article:tag" content="Fidel Castro" />
<meta property="article:tag" content="PSP" />
<meta property="article:tag" content="republica" />
<meta property="article:tag" content="Revolución Cubana" />
<meta property="article:section" content="Democracia" />
<meta property="og:image" content="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/77d26187-6ca9-4f42-a97a-2892b7a1a6c0_alta-libre-aspect-ratio_default_0.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/77d26187-6ca9-4f42-a97a-2892b7a1a6c0_alta-libre-aspect-ratio_default_0.jpg" />
<meta property="og:image:width" content="1175" />
<meta property="og:image:height" content="874" />
<meta property="og:image:alt" content="Poder en la Revolución" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-11-01T09:00:57-04:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="El Poder en la Revolución - La Joven Cuba" />
<meta name="twitter:description" content="El Poder absoluto sigue encarnado en un pequeño grupo de poder, más que hegemónico, omnímodo; que no tiene contrapesos en la estructura política." />
<meta name="twitter:site" content="@https://twitter.com/lajovencuba" />
<meta name="twitter:creator" content="@NaviaValdes" />
<meta name="twitter:image" content="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/77d26187-6ca9-4f42-a97a-2892b7a1a6c0_alta-libre-aspect-ratio_default_0.jpg" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Mario Valdés Navia" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="9 minutos" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://jovencuba.com/#organization","name":"La Joven Cuba","url":"https://jovencuba.com","email":"jovencuba@gmail.com","logo":{"@type":"ImageObject","@id":"https://jovencuba.com/#logo","url":"https://jovencuba.com/wp-content/uploads/2021/01/favicon-ljc.png","contentUrl":"https://jovencuba.com/wp-content/uploads/2021/01/favicon-ljc.png","caption":"La Joven Cuba","inLanguage":"es","width":"128","height":"128"}},{"@type":"WebSite","@id":"https://jovencuba.com/#website","url":"https://jovencuba.com","name":"La Joven Cuba","publisher":{"@id":"https://jovencuba.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/77d26187-6ca9-4f42-a97a-2892b7a1a6c0_alta-libre-aspect-ratio_default_0.jpg?fit=1175%2C874&amp;ssl=1","url":"https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/77d26187-6ca9-4f42-a97a-2892b7a1a6c0_alta-libre-aspect-ratio_default_0.jpg?fit=1175%2C874&amp;ssl=1","width":"1175","height":"874","caption":"Poder en la Revoluci\u00f3n","inLanguage":"es"},{"@type":"WebPage","@id":"https://jovencuba.com/poder-revolucion/#webpage","url":"https://jovencuba.com/poder-revolucion/","name":"El Poder en la Revoluci\u00f3n - La Joven Cuba","datePublished":"2022-11-01T09:00:57-04:00","dateModified":"2022-11-01T09:00:57-04:00","isPartOf":{"@id":"https://jovencuba.com/#website"},"primaryImageOfPage":{"@id":"https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/77d26187-6ca9-4f42-a97a-2892b7a1a6c0_alta-libre-aspect-ratio_default_0.jpg?fit=1175%2C874&amp;ssl=1"},"inLanguage":"es"},{"@type":"Person","@id":"https://jovencuba.com/author/mariovaldesnavia/","name":"Mario Vald\u00e9s Navia","url":"https://jovencuba.com/author/mariovaldesnavia/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/28c20be54069058b82edd4ec1a14dff9?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/28c20be54069058b82edd4ec1a14dff9?s=96&amp;d=mm&amp;r=g","caption":"Mario Vald\u00e9s Navia","inLanguage":"es"},"sameAs":["https://www.facebook.com/mariojuan.valdesnavia/","https://twitter.com/https://twitter.com/NaviaValdes"],"worksFor":{"@id":"https://jovencuba.com/#organization"}},{"@type":"BlogPosting","headline":"El Poder en la Revoluci\u00f3n - La Joven Cuba","keywords":"Poder","datePublished":"2022-11-01T09:00:57-04:00","dateModified":"2022-11-01T09:00:57-04:00","articleSection":"Democracia","author":{"@id":"https://jovencuba.com/author/mariovaldesnavia/"},"publisher":{"@id":"https://jovencuba.com/#organization"},"description":"El Poder absoluto sigue encarnado en un peque\u00f1o grupo de poder, m\u00e1s que hegem\u00f3nico, omn\u00edmodo; que no tiene contrapesos en la estructura pol\u00edtica.","name":"El Poder en la Revoluci\u00f3n - La Joven Cuba","@id":"https://jovencuba.com/poder-revolucion/#richSnippet","isPartOf":{"@id":"https://jovencuba.com/poder-revolucion/#webpage"},"image":{"@id":"https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/77d26187-6ca9-4f42-a97a-2892b7a1a6c0_alta-libre-aspect-ratio_default_0.jpg?fit=1175%2C874&amp;ssl=1"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://jovencuba.com/poder-revolucion/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="La Joven Cuba &raquo; Feed" href="https://jovencuba.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Joven Cuba &raquo; Feed de los comentarios" href="https://jovencuba.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Joven Cuba &raquo; Comentario El Poder en la Revolución del feed" href="https://jovencuba.com/poder-revolucion/feed/" />
<link rel='stylesheet' id='all-css-0fc2ad39e9cd07f02620b4697cc07022' href='https://jovencuba.com/_static/??-eJy1Ve1S4zAMfCEcA9Nr734wPAqj2kpq4q+xnMvk7U9OWi6lTaAM/Ivj3ZW8kuU+CuOV7TSSVERSG8pyb4NqhTX7BGmQlAeLlTO+YsBdH4UKPqPPMtquMZ6khSF0WTTJ6CP4CHxTfiXpUBtAi64w54vIdEzCYgNqmIdZZPPefL2WWlmDyqIOyYmdPDvqmCotMRsS+xBaOoReAaGIKVz8qw0LSCDCTLIGYVhk0q5ZTUCPFNyqdTdHKeLvAX/R65C+IYTmTKcugIzRqBa/VZW4YCo//rgfqqMc3FII/jWiRQPWIvf3TGletpvquCZKlp38MlHkA3f5V+j9vhF1YsIKuXgpdOi9DaAlxCjJZDxLAiGpwwsD83I3vGKOoFrpgu5Kcaxpkc5nwYkyHof3gkXNIR1cmvoOclGHTbWr7ivqIV4ryRV2RK/MeDs/AH8m49GUoAxYRnR+xZXjfArp5CdPVIn/h8Tb/jQ41vrrQmo0JY0ofWV23sS/Ruxi6Yg5cTQyUBaP283u4bOd0BvdlHhkXORWizAUuYXeOIlQhrrm94efomlQn5ZLhKnACZWJ072dPj9KsiCP3wX67J4ettvt7v7X7z+bf7f/tbk=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='gs-bookshowcase-google-fonts-css'  href='https://fonts.googleapis.com/css?family=ABeeZee' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://jovencuba.com/wp-includes/css/dashicons.min.css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;display=swap&#038;ver=6.0.3' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='https://fonts.googleapis.com/css?family=%22PT+Serif%22%2C+%22regular%3Aitalic%3A700%3A700italic%22%2C+serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto+Slab%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=8.1.3' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0.3' media='all' />
<script src='https://jovencuba.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://jovencuba.com/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/wp-file-download/app/includes/elementor/assets/js/jquery.elementor.widgets.js?m=1625730080'></script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/jovencuba.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/jovencuba.com\/wp-content\/plugins\/jetpack\/jetpack_vendor\/automattic\/jetpack-videopress\/src\/..\/build\/lib\/videopress-token-bridge.js","post_id":"44533"};
</script>
<script src='https://jovencuba.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-videopress/src/../build/lib/videopress-token-bridge.js' id='media-video-jwt-bridge-js'></script>
<link rel="https://api.w.org/" href="https://jovencuba.com/wp-json/" /><link rel="alternate" type="application/json" href="https://jovencuba.com/wp-json/wp/v2/posts/44533" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jovencuba.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jovencuba.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pRuWw-bAh' />
<link rel="alternate" type="application/json+oembed" href="https://jovencuba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjovencuba.com%2Fpoder-revolucion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jovencuba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjovencuba.com%2Fpoder-revolucion%2F&#038;format=xml" />
    <style>
        .gs_bookshowcase_popup_details .gs-book-name, .gs-single-container .gs-book-name {
            font-family: ABeeZee;
        }
        .gs-book-name,
        .gs_book_theme1 .gs-book-name,
        .gs_book_theme2 .gs-book-name,
        .gs_book_theme3 .gs-book-name,
        .gs_book_theme4 .gs-book-name,
        .gs_book_theme5 .gs-book-name,
        .gs_book_theme6 .gs-book-name,
        .gs_book_theme7 .gs-book-name,
        .gs_book_theme8 .gs-book-name,
        .gs_book_theme9 .gs-book-name,
        .gs_book_popup_details .gs-book-name,
        .single-gs_bookshowcase .gs-sin-book-name,
        .gs-archive-container .gs-arc-book-name {
            font-size: 18px;
            font-weight: normal;
            font-style: normal;
            color: #141412;
        }

        .book-label {
            font-size: 18px;
            color: #d61211;
        }

        .gs_book_theme8 .single-book .gs_bookshowcase_overlay i, 
        .gs_book_theme9 .single-book .gs_bookshowcase_overlay i, 
        .gs_book_theme11 .single-book .gs_bookshowcase_overlay i {
            background-color: #d61211;
            border: 1px solid #d61211;
        }
        .gs-bookshowcase-filter-cats {
            text-align: center;
        }
        .mfp-arrow:hover, .mfp-close:hover,
        button.mfp-arrow:hover, button.mfp-arrow:active, button.mfp-arrow:focus {
            background-color: #d61211;
            background: #d61211;
        }
        .gs-single-container .sin-book-details {
            text-align: left;
        }
    </style>
     <script type="text/javascript">
            jQuery.noConflict();
            jQuery(document).ready(function(){

            jQuery('.gsbook_slider').owlCarousel({
                autoplay: true,
                autoplayHoverPause: true,
                loop: true,
                margin: 10,
                autoplaySpeed: 1000,
                autoplayTimeout: 2500,
                navSpeed: 1000,
                dots: true,
                rtl: false,
                // dotsEach: true,
                responsiveClass: true,
                lazyLoad: true,
                responsive:{
                    0:{
                        items:1,
                        nav:false
                    },
                    533:{
                        items:2,
                        nav:false
                    },
                    768:{
                        items:2,
                        nav:false
                    },
                    1000:{
                        items:4,
                        nav:true
                    }
                }
            }) // end of owlCarousel latest product
            });
        </script>
    	<style type="text/css">
				.penci-recipe-tagged .prt-icon span, .penci-recipe-action-buttons .penci-recipe-button:hover{ background-color:#d61211; }																																																																																															</style>
	<style type="text/css">
																		.penci-review .penci-review-bad ul li:before { color:#d61211; }									</style>
<script>if(typeof $=="undefined" && typeof jQuery!="undefined")$=jQuery;</script>	<style>img#wpstats{display:none}</style>
		
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to footer -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["democracia"],"pageAttributes":["asamblea-nacional-del-poder-popular","fidel-castro","psp","republica","revolucion-cubana"],"pagePostAuthor":"Mario Valdés Navia"};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NDM5PFR');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><script>var portfolioDataJs = portfolioDataJs || [];</script><meta name="facebook-domain-verification" content="aqjjqwlb0hhum1ffu0uk4zyiarzkk3" /><style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/jovencuba.com\/wp-content\/uploads\/2021\/01\/ljc-header.png"
    },
    "url": "https:\/\/jovencuba.com\/",
    "name": "La Joven Cuba",
    "description": "opini\u00f3n pol\u00edtica cubana"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "La Joven Cuba",
    "alternateName": "opini\u00f3n pol\u00edtica cubana",
    "url": "https:\/\/jovencuba.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "El Poder en la Revoluci\u00f3n",
    "description": "El Poder absoluto (legislativo\/ejecutivo\/judicial\/militar) sigue encarnado en un peque\u00f1o grupo de poder, m\u00e1s que hegem\u00f3nico, omn\u00edmodo; que no tiene contrapesos en la estructura pol\u00edtica del pa\u00eds.",
    "datePublished": "2022-11-01",
    "datemodified": "2022-11-01",
    "mainEntityOfPage": "https:\/\/jovencuba.com\/poder-revolucion\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i0.wp.com\/jovencuba.com\/wp-content\/uploads\/2022\/11\/77d26187-6ca9-4f42-a97a-2892b7a1a6c0_alta-libre-aspect-ratio_default_0.jpg?fit=1175%2C874&ssl=1",
        "width": 1175,
        "height": 874
    },
    "publisher": {
        "@type": "Organization",
        "name": "La Joven Cuba",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/jovencuba.com\/wp-content\/uploads\/2021\/01\/ljc-header.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-MarioValdsNavia",
        "name": "Mario Vald\u00e9s Navia",
        "url": "https:\/\/jovencuba.com\/author\/mariovaldesnavia\/"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/jovencuba.com",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/jovencuba.com\/democracia\/",
                "name": "Democracia"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/jovencuba.com\/poder-revolucion\/",
                "name": "El Poder en la Revoluci\u00f3n"
            }
        }
    ]
}</script>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://jovencuba.com/poder-revolucion/amp/" /><link rel="icon" href="https://jovencuba.com/wp-content/uploads/2021/01/ljc-favicon.svg" sizes="32x32" />
<link rel="icon" href="https://jovencuba.com/wp-content/uploads/2021/01/ljc-favicon.svg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://jovencuba.com/wp-content/uploads/2021/01/ljc-favicon.svg" />
<meta name="msapplication-TileImage" content="https://jovencuba.com/wp-content/uploads/2021/01/ljc-favicon.svg" />
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-152688762-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body class="post-template-default single single-post postid-44533 single-format-standard soledad-ver-8-1-3 pclight-mode pcmn-drdw-style-slide_down pchds-default elementor-default elementor-kit-26471">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="wrapper-boxed header-style-header-2 header-search-style-default">
	<div class="penci-header-wrap"><header id="header" class="header-header-2 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container">
				<div id="logo">
					<a href="https://jovencuba.com/"><img class="penci-mainlogo pclogo-cls" src="https://jovencuba.com/wp-content/uploads/2021/01/ljc-header.png" alt="La Joven Cuba" width="1001" height="105"></a>
									</div>

									<div class="header-slogan">
						<div class="header-slogan-text">opinión política cubana</div>
					</div>
				
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-2 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-2"><svg width=18px height=18px viewBox="0 0 512 384" version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink><g stroke=none stroke-width=1 fill-rule=evenodd><g transform="translate(0.000000, 0.250080)"><rect x=0 y=0 width=512 height=62></rect><rect x=0 y=161 width=512 height=62></rect><rect x=0 y=321 width=512 height=62></rect></g></g></svg></div>
				<ul id="menu-principal" class="menu"><li id="menu-item-23850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23850"><a href="https://jovencuba.com">Inicio</a></li>
<li id="menu-item-35265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35265"><a>Quiénes Somos</a>
<ul class="sub-menu">
	<li id="menu-item-32743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32743"><a href="https://jovencuba.com/equipo/">Equipo</a></li>
	<li id="menu-item-28384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28384"><a href="https://jovencuba.com/historia/">Historia</a></li>
	<li id="menu-item-31938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31938"><a href="https://jovencuba.com/nosotros/">Nosotros</a></li>
	<li id="menu-item-34147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34147"><a href="https://jovencuba.com/consejo-asesor/">Consejo Asesor</a></li>
</ul>
</li>
<li id="menu-item-32746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32746"><a href="https://jovencuba.com/grupo-estudios/">Grupo de Estudios</a>
<ul class="sub-menu">
	<li id="menu-item-35278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35278"><a href="https://jovencuba.com/libros/">Libros</a></li>
	<li id="menu-item-35272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35272"><a href="https://jovencuba.com/dossiers/">Dossiers</a></li>
</ul>
</li>
<li id="menu-item-32721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32721"><a href="https://jovencuba.com/contacto/">Contacto</a></li>
</ul><div id="top-search" class="penci-top-search pcheader-icon top-search-classes">
	<a class="search-click">
		<i class="penciicon-magnifiying-glass"></i>
	</a>
	<div class="show-search">
		<form role="search" method="get" class="pc-searchform" action="https://jovencuba.com/">
    <div class="pc-searchform-inner">
        <input type="text" class="search-input"
               placeholder="Escribe y presiona enter..." name="s"/>
        <i class="penciicon-magnifiying-glass"></i>
        <input type="submit" class="searchsubmit" value="Buscar"/>
    </div>
</form>

        <a class="search-click close-search"><i class="penciicon-close-button"></i></a>
	</div>
</div>
				
				                    <div class="main-nav-social">
						<div class="inner-header-social">
				<a href="https://www.facebook.com/lajovencuba" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
						<a href="https://twitter.com/lajovencuba" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
						<a href="https://www.linkedin.com/company/jovencuba" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a>
						<a href="https://www.youtube.com/c/NuestraAmerica" aria-label="Youtube"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
						<a href="mailto:jovencuba@gmail.com" aria-label="Email"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" ></i></a>
						<a href="https://t.me/lajovencuba" aria-label="Telegram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-telegram" ></i></a>
			</div>                    </div>
				
            </div>
        </nav><!-- End Navigation -->
			</header>
<!-- end #header -->
</div>
    <div class="penci-single-wrapper">
        <div class="penci-single-block"">
			
		
            <div class="container container-single container-single-magazine penci_is_nosidebar penci-enable-lightbox">
                <div id="main" class="penci-main-sticky-sidebar">
                    <div class="theiaStickySidebar">

						
																				<article id="post-44533" class="post type-post status-publish">

	
		
            <div class="header-standard header-classic single-header">
				
                <h1 class="post-title single-post-title entry-title">El Poder en la Revolución</h1>
										<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="https://jovencuba.com/author/mariovaldesnavia/">Mario Valdés Navia</a></span>
			<time class="entry-date published" datetime="2022-11-01T09:00:57-04:00">1 noviembre 2022</time>		</div>
										                    <div class="post-box-meta-single">
						                            <span class="author-post byline"><span
                                        class="author vcard">escrito por <a
                                            class="author-url url fn n"
                                            href="https://jovencuba.com/author/mariovaldesnavia/">Mario Valdés Navia</a></span></span>
												                            <span><time class="entry-date published" datetime="2022-11-01T09:00:57-04:00">1 noviembre 2022</time></span>
																								                    </div>
				            </div>

			
			
			
		
		
							                    <div class="post-image">
						<a href="https://jovencuba.com/wp-content/uploads/2022/11/77d26187-6ca9-4f42-a97a-2892b7a1a6c0_alta-libre-aspect-ratio_default_0.jpg" data-rel="penci-gallery-image-content">							                                <img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image pc-singlep-img"
                                     width="1170" height="870"
                                     src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201170%20870&#039;%3E%3C/svg%3E"
                                     alt="Poder en la Revolución" title="Poder en la Revolución"                                     data-sizes="(max-width: 767px) 585px, 1170px"
                                     data-srcset="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/77d26187-6ca9-4f42-a97a-2892b7a1a6c0_alta-libre-aspect-ratio_default_0.jpg?fit=585%2C435&#038;ssl=1 585w,https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/77d26187-6ca9-4f42-a97a-2892b7a1a6c0_alta-libre-aspect-ratio_default_0.jpg?fit=1170%2C870&#038;ssl=1"
                                     data-src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/77d26187-6ca9-4f42-a97a-2892b7a1a6c0_alta-libre-aspect-ratio_default_0.jpg?fit=1170%2C870&#038;ssl=1">
														</a><div class="penci-featured-caption">(Imagen: El Periódico)</div>                    </div>
							
		
	
	
	
	    <div class="post-entry blockquote-style-1">
        <div class="inner-post-entry entry-content" id="penci-post-entry-inner">

			
			<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">La historia de Cuba suele dividirse en cuatro grandes períodos: Comunidad Primitiva, Colonia, República y Revolución en el Poder. Las dos primeras denominaciones no dejan lugar a polisemias. Con la tercera no hubo dudas hasta 1958; a pesar de sus vicios y contradicciones, para todos era la REPÚBLICA. Después del 59, siempre apareció matizada de varias formas, algunas despectivas (Pseudorrepública, Mediatizada, Neocolonial) y otras clasistas (Burguesa); pero siempre con el temor latente de que si se dejaba solo el sustantivo república, sin descalificarla, quedaría la duda sobre qué sería lo que vino después.</span></p>
<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">Sin embargo, es el nombre del cuarto período, Revolución en el Poder, el que suscita mayores discrepancias. Las revoluciones se hacen para tomar el poder, pero: ¿es lo mismo poder revolucionario que REEP? ¿Será que este nombre encierra un contrasentido evidente, por cuanto la Revolución es la toma del poder para hacer transformaciones radicales, pero no para personificarse en un grupo de poder renuente a hacer cambios que puedan poner en peligro su hegemonía?</span></p>
<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">Si la revolución es un proceso histórico, no un grupo de personas que son las que toman el poder: ¿quiénes alcanzaron el poder en enero de 1959? ¿Los revolucionarios, el partido, la clase obrera, los trabajadores, el pueblo, las organizaciones revolucionarias, el Ejército Rebelde, o el grupo de poder militar-burocrático autodenominado posteriormente La Generación Histórica?</span></p>
<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">Como la cuestión de la toma y ejercicio del poder es el núcleo central de la política, es importante tener en cuenta quién/quiénes han ejercido el Poder en este período y cómo funciona en la práctica el quimérico concepto de REEP. Tratemos de hacer luz sobre este asunto no desde un punto de vista semántico/lingüístico, sino semiótico, histórico y cultural. Lo más importante no es analizar el término en sí, sino la cuestión del Poder en la Revolución y sus antecedentes en el devenir del socialismo estatizado y burocrático.</span></p>
<p><img data-attachment-id="44546" data-permalink="https://jovencuba.com/poder-revolucion/340f59ba85be046389ca98ce585f52f1/" data-orig-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/340f59ba85be046389ca98ce585f52f1.jpg?fit=1169%2C850&amp;ssl=1" data-orig-size="1169,850" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Poder en la Revolución" data-image-description="&lt;p&gt;Poder en la Revolución&lt;/p&gt;
" data-image-caption data-medium-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/340f59ba85be046389ca98ce585f52f1.jpg?fit=300%2C218&amp;ssl=1" data-large-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/340f59ba85be046389ca98ce585f52f1.jpg?fit=1024%2C745&amp;ssl=1" class="size-full wp-image-44546 aligncenter jetpack-lazy-image" src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/340f59ba85be046389ca98ce585f52f1.jpg?resize=1169%2C850&#038;ssl=1" alt="Poder en la Revolución" width="1169" height="850" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/340f59ba85be046389ca98ce585f52f1.jpg?w=1169&amp;ssl=1 1169w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/340f59ba85be046389ca98ce585f52f1.jpg?resize=300%2C218&amp;ssl=1 300w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/340f59ba85be046389ca98ce585f52f1.jpg?resize=1024%2C745&amp;ssl=1 1024w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/340f59ba85be046389ca98ce585f52f1.jpg?resize=150%2C109&amp;ssl=1 150w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/340f59ba85be046389ca98ce585f52f1.jpg?resize=768%2C558&amp;ssl=1 768w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/340f59ba85be046389ca98ce585f52f1.jpg?resize=585%2C425&amp;ssl=1 585w" data-lazy-sizes="(max-width: 1169px) 100vw, 1169px" data-lazy-src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/340f59ba85be046389ca98ce585f52f1.jpg?resize=1169%2C850&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="44546" data-permalink="https://jovencuba.com/poder-revolucion/340f59ba85be046389ca98ce585f52f1/" data-orig-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/340f59ba85be046389ca98ce585f52f1.jpg?fit=1169%2C850&amp;ssl=1" data-orig-size="1169,850" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Poder en la Revolución" data-image-description="&lt;p&gt;Poder en la Revolución&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/340f59ba85be046389ca98ce585f52f1.jpg?fit=300%2C218&amp;ssl=1" data-large-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/340f59ba85be046389ca98ce585f52f1.jpg?fit=1024%2C745&amp;ssl=1" loading="lazy" class="size-full wp-image-44546 aligncenter" src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/340f59ba85be046389ca98ce585f52f1.jpg?resize=1169%2C850&#038;ssl=1" alt="Poder en la Revolución" width="1169" height="850" srcset="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/340f59ba85be046389ca98ce585f52f1.jpg?w=1169&amp;ssl=1 1169w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/340f59ba85be046389ca98ce585f52f1.jpg?resize=300%2C218&amp;ssl=1 300w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/340f59ba85be046389ca98ce585f52f1.jpg?resize=1024%2C745&amp;ssl=1 1024w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/340f59ba85be046389ca98ce585f52f1.jpg?resize=150%2C109&amp;ssl=1 150w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/340f59ba85be046389ca98ce585f52f1.jpg?resize=768%2C558&amp;ssl=1 768w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/340f59ba85be046389ca98ce585f52f1.jpg?resize=585%2C425&amp;ssl=1 585w" sizes="(max-width: 1169px) 100vw, 1169px" data-recalc-dims="1"  /></noscript></p>
<h2 style="text-align: center;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">-I-</span></h2>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Al estilo de los grandes imperios, a partir de 1987, “Año 29 de la Revolución”, el calendario cubano empezó a medirse a partir del 1 de enero de 1959. De esta manera, día a día, se reafirma a través de los medios de prensa, redes sociales, escuelas, unidades militares, y cualquier comunicación que lleve fecha, que la REEP cumple un año más y contando.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Según el marxismo de Marx, en las revoluciones el poder es disputado entre las clases sociales defensoras del estatus quo y las nuevas que intentan hacerse de él para transformar la sociedad. Esta lucha de clases, terminaría con una revolución mundial que barrería con las sociedades clasistas.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Por eso, en los textos marxistas originales, conceptos como: pueblo, nación, capas medias, partidos políticos, líderes, etc., están casi ausentes pues son secundarios para la demostración de sus dos grandes ideas científicas: la ley de la Plusvalía y la concepción materialista de la historia. Pero, cuando desde el Imperio Zarista –único de aquella época donde dominaba la burocracia− Lenin y Stalin llegaron a la vanguardia del movimiento socialista, las cosas cambiaron.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Lenin introdujo un nuevo sujeto de la revolución socialista: el partido de nuevo tipo (bolchevique) y transformó el movimiento obrero en un aparato militarizado. Stalin fue mucho más allá: sustituyó la revolución mundial por la construcción del socialismo en un solo país, y la dictadura del proletariado para destruir la sociedad de clases, por la dictadura de la burocracia para garantizarle al Estado totalitario hegemonía interna y supervivencia internacional.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Así, el partido de los revolucionarios, devino partido del orden burocrático y optó por establecer un Gobierno −Consejo de Comisarios del Pueblo− que fuera, al unísono, fuente directa de las legislaciones más importantes y su ejecutor principal. Desde entonces, los grandes ejecutivos instalados en las altas esferas del poder, por encima de cualquier tipo de control social, minimizan la labor de los legisladores y los consideran totalmente prescindibles ante su potestad de emitir decretos.</span></p>
<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">Estos suelen ser utilizados por todos los Gobiernos en tiempos de emergencia, la que constituye en sí misma su propia justificación/limitación. Sin embargo, como explicara Hannah Arendt, en los Estados socialistas burocráticos los decretos aparecen: “en su pura desnudez como si ya no fuesen dictados por hombres poderosos, sino que constituyeran la encarnación del poder mismo y el administrador fuera exclusivamente su agente accidental”.</span></p>
<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">Así, la dominación por decreto crea una atmósfera de opresión, arbitrariedad y sigilo para ocultar eficazmente su oportunismo. Si aparenta ser superior a la legislación tradicional en agilidad y eficiencia es porque ignora todas las fases intermedias entre la formulación y la aplicación de las normas e impide el razonamiento político del pueblo. A su vez, resulta de gran ayuda para la administración central porque se impone no solo a los legisladores, sino también a las autonomías locales.</span></p>
<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">El gobierno de la burocracia tiene su sello distintivo en el seudomisticismo. Como el pueblo dominado nunca sabe realmente por qué está sucediendo algo, no existe una interpretación racional de las leyes y menos su control público, a la burocracia enquistada en el poder le basta con apelar a hechos seleccionados oportunistamente para justificar su actuación.</span></p>
<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">Para ello somete la realidad a una: “inacabable especulación interpretativa [donde] toda la trama de la vida y del mundo asume un misterioso sigilo y una misteriosa profundidad” (H. Arendt). La dominación totalitaria socialista hizo que la espontaneidad natural del pueblo quedara subsumida por la ritualidad de nuevas y fastuosas actividades sociales y políticas que absorbieron las energías de las clases trabajadoras sin poner en entredicho el poder absoluto de la alta burocracia.</span></p>
<p><img data-attachment-id="44547" data-permalink="https://jovencuba.com/poder-revolucion/f0185335/" data-orig-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/f0185335.jpg?fit=900%2C1461&amp;ssl=1" data-orig-size="900,1461" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Poder en la Revolución" data-image-description="&lt;p&gt;Poder en la Revolución&lt;/p&gt;
" data-image-caption data-medium-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/f0185335.jpg?fit=185%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/f0185335.jpg?fit=631%2C1024&amp;ssl=1" class="size-full wp-image-44547 aligncenter jetpack-lazy-image" src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/f0185335.jpg?resize=900%2C1461&#038;ssl=1" alt="Poder en la Revolución" width="900" height="1461" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/f0185335.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/f0185335.jpg?resize=185%2C300&amp;ssl=1 185w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/f0185335.jpg?resize=631%2C1024&amp;ssl=1 631w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/f0185335.jpg?resize=92%2C150&amp;ssl=1 92w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/f0185335.jpg?resize=768%2C1247&amp;ssl=1 768w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/f0185335.jpg?resize=585%2C950&amp;ssl=1 585w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/f0185335.jpg?resize=900%2C1461&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="44547" data-permalink="https://jovencuba.com/poder-revolucion/f0185335/" data-orig-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/f0185335.jpg?fit=900%2C1461&amp;ssl=1" data-orig-size="900,1461" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Poder en la Revolución" data-image-description="&lt;p&gt;Poder en la Revolución&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/f0185335.jpg?fit=185%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/f0185335.jpg?fit=631%2C1024&amp;ssl=1" loading="lazy" class="size-full wp-image-44547 aligncenter" src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/f0185335.jpg?resize=900%2C1461&#038;ssl=1" alt="Poder en la Revolución" width="900" height="1461" srcset="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/f0185335.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/f0185335.jpg?resize=185%2C300&amp;ssl=1 185w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/f0185335.jpg?resize=631%2C1024&amp;ssl=1 631w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/f0185335.jpg?resize=92%2C150&amp;ssl=1 92w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/f0185335.jpg?resize=768%2C1247&amp;ssl=1 768w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/f0185335.jpg?resize=585%2C950&amp;ssl=1 585w" sizes="(max-width: 900px) 100vw, 900px" data-recalc-dims="1"  /></noscript></p>
<h2 style="text-align: center;"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">-II-</span></h2>
<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">Como señalé en un <a href="https://jovencuba.com/viento-libertad/" rel="sponsored">post reciente</a>:</span></p>
<blockquote>
<p style="padding-left: 40px; text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">Desde el triunfo del 1 de enero de 1959, el Gobierno Revolucionario Provisional (GRP) instaurado tras la victoria del Ejército Rebelde y la huelga general antigolpista, adoptó la forma de una dictadura militar con un ropaje civilista apenas disimulado. Las condiciones primigenias para ello fueron adoptadas tempranamente: entrega por el presidente Urrutia a Fidel de su facultad de Comandante en Jefe de todas las fuerzas de Aire, Mar y Tierra de la República (2-1-1959) y aprobación por el GR de una nueva Ley Fundamental que le atribuía al Consejo de Ministros potestades legislativas (7-2-1959).</span></p>
<p style="padding-left: 40px; text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">A partir de ese momento, el GRP hace y ejecuta las leyes –de hecho, es algo que no ha cambiado hasta hoy.</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">Durante diecisiete años (1959-1976) rigió Cuba este GRP en forma de todopoderoso Consejo de Ministros, encargado de las funciones legislativas y ejecutivas y con un ascendente total sobre la administración de justicia. La balanza de poderes públicos quedó abolida y sustituida por un gobierno absoluto que parecía más inspirado en el militarizado Consejo de Comisarios del Pueblo de Rusia (1917) que en el civilista Consejo de Gobierno de la República de Cuba en Armas (1895).</span></p>
<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">En tan largo lapsus de provisionalidad, el pueblo fue sometido a un prolongado entrenamiento militar y adoctrinamiento ideológico en función de la defensa de la Revolución ante las amenazas de agresión directa de los EE.UU. y terrorismo interno.</span></p>
<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">Estas circunstancias, al tiempo que terminaban con la cultura de las armas que caracterizaba a los cubanos (civiles y militares), hicieron desaparecer la antigua, rica y poderosa sociedad civil, surgida en la Colonia y florecida en la República.</span></p>
<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">Al unísono, en la nueva sociedad civil socialista, unificada verticalmente, se extendían y mayoreaban modos de actuación y valores propios de la sociedad militar. Entre ellos: fidelidad a los jefes, ordeno y mando, obediencia, lealtad, sumisión, ascetismo, sacrificio para cumplir las misiones encomendadas.</span></p>
<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">La naturalización de estos procesos y su implantación masiva a través de mecanismos de violencia física (cuerpos armados, cárceles, tribunales) y simbólica (organizaciones políticas y de masas, escuela, medios de comunicación) promovió una cultura militarista/burocrática de carácter totalitario que ha garantizado el poder omnímodo del grupo de poder hegemónico –especie de brahmanes de la Revolución- sobre el resto de la sociedad.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Aparentemente, y acorde a la utopía izquierdista, la democracia representativa era sustituida por la directa. Su máxima expresión eran los grandes actos donde el líder exponía su voluntad a la masa y esta aplaudía y gritaba consignas, única forma de retroalimentación. Otra forma masiva de participación era la incorporación “voluntaria” a las tareas, misiones y campañas, que brotaban constantemente de las mentes de los altos dirigentes.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Cuando, tras el fracaso de la Zafra de los Diez Millones, no quedó otro remedio que entrar a formar parte de la comunidad socialista, se realizó el llamado Proceso de Institucionalización, mediante el cual se crearía una nueva gobernanza socialista, copia de la parafernalia pseudodemocrática existente en la URSS y Europa del Este con algunos matices criollos. Como muestra de continuidad, para dirigir este proceso fue designado Blas Roca, exsecretario general del antiguo PSP y fiel exponente del estalinismo cubano.</span></p>
<p><img data-attachment-id="44549" data-permalink="https://jovencuba.com/poder-revolucion/e6jufurxiagt53z/" data-orig-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/E6JuFuRXIAgt53z.jpg?fit=1088%2C1196&amp;ssl=1" data-orig-size="1088,1196" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Poder en la Revolución" data-image-description="&lt;p&gt;Poder en la Revolución&lt;/p&gt;
" data-image-caption data-medium-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/E6JuFuRXIAgt53z.jpg?fit=273%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/E6JuFuRXIAgt53z.jpg?fit=932%2C1024&amp;ssl=1" class="size-full wp-image-44549 aligncenter jetpack-lazy-image" src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/E6JuFuRXIAgt53z.jpg?resize=1088%2C1196&#038;ssl=1" alt="Poder en la Revolución" width="1088" height="1196" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/E6JuFuRXIAgt53z.jpg?w=1088&amp;ssl=1 1088w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/E6JuFuRXIAgt53z.jpg?resize=273%2C300&amp;ssl=1 273w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/E6JuFuRXIAgt53z.jpg?resize=932%2C1024&amp;ssl=1 932w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/E6JuFuRXIAgt53z.jpg?resize=136%2C150&amp;ssl=1 136w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/E6JuFuRXIAgt53z.jpg?resize=768%2C844&amp;ssl=1 768w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/E6JuFuRXIAgt53z.jpg?resize=585%2C643&amp;ssl=1 585w" data-lazy-sizes="(max-width: 1088px) 100vw, 1088px" data-lazy-src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/E6JuFuRXIAgt53z.jpg?resize=1088%2C1196&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="44549" data-permalink="https://jovencuba.com/poder-revolucion/e6jufurxiagt53z/" data-orig-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/E6JuFuRXIAgt53z.jpg?fit=1088%2C1196&amp;ssl=1" data-orig-size="1088,1196" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Poder en la Revolución" data-image-description="&lt;p&gt;Poder en la Revolución&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/E6JuFuRXIAgt53z.jpg?fit=273%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/E6JuFuRXIAgt53z.jpg?fit=932%2C1024&amp;ssl=1" loading="lazy" class="size-full wp-image-44549 aligncenter" src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/E6JuFuRXIAgt53z.jpg?resize=1088%2C1196&#038;ssl=1" alt="Poder en la Revolución" width="1088" height="1196" srcset="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/E6JuFuRXIAgt53z.jpg?w=1088&amp;ssl=1 1088w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/E6JuFuRXIAgt53z.jpg?resize=273%2C300&amp;ssl=1 273w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/E6JuFuRXIAgt53z.jpg?resize=932%2C1024&amp;ssl=1 932w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/E6JuFuRXIAgt53z.jpg?resize=136%2C150&amp;ssl=1 136w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/E6JuFuRXIAgt53z.jpg?resize=768%2C844&amp;ssl=1 768w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/11/E6JuFuRXIAgt53z.jpg?resize=585%2C643&amp;ssl=1 585w" sizes="(max-width: 1088px) 100vw, 1088px" data-recalc-dims="1"  /></noscript></p>
<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;"><a href="http://www.cuba.cu/gobierno/discursos/1974/esp/f260774e.html" rel="nofollow noopener" target="_blank">Según Fidel</a> (Matanzas, 1974), las Asambleas del Poder Popular: </span></p>
<blockquote>
<p style="text-align: justify; padding-left: 40px;"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">[…] darían a las masas el poder de decidir sobre muchos problemas que existen a todo nivel, en las ciudades y en el campo [&#8230;] Esto implica el desarrollo de una nueva sociedad y de principios genuinamente democráticos, reemplazando los hábitos administrativos de trabajo de los primeros años de la Revolución. Debemos reemplazar a los métodos administrativos, que corren el riesgo de volverse burocráticos, por métodos democráticos.</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">Mirando en lontananza, se aprecia como ante el supuesto temor de que se volviera a la politiquería anterior se minimizó desde un inicio el papel de los nuevos legisladores mediante dos vías principales: su rigurosa selección por esotéricas Comisiones de Candidatura que declaraban elegibles solo a incondicionales al Gobierno/Partido/Estado; y la negación del propio oficio de legislador. Al no reconocerlo como una ocupación retribuida propia de un servidor público, sino una mera función temporal, los legisladores continuarían ejerciendo sus profesiones habituales la mayor parte del tiempo.</span></p>
<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">Casi medio siglo después, los resultados saltan a la vista: se han aprobado más del doble de decretos que de leyes; muchos de aquellos, a pesar de ser una norma menor, han suspendido o modificado leyes previas; nunca una ANPP ha desaprobado ningún decreto, ni modificado su funcionamiento; son los organismos del gobierno, no los legisladores, los que presentan propuestas de leyes.</span></p>
<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">En los cortos períodos de funcionamiento de las asambleas, los legisladores, lejos de cuestionar a los ejecutivos por su labor, solo atienden como alumnos aplicados los informes que estos les brindan a modo de conferencias, sin interpelarlos jamás. Cuando, hace un lustro, se decidió restaurar el Capitolio Nacional y acoger en sus salones las labores de la máxima legislatura, nada del anterior espíritu crítico de los congresos de la República reencarnó en ella.</span></p>
<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">El Poder absoluto (legislativo/ejecutivo/judicial/militar) sigue encarnado en un pequeño grupo de poder, más que hegemónico, omnímodo; que no tiene contrapesos en la estructura política del país. Sus decisiones, sean de la calidad que sean, son impuestas a la ciudadanía al más puro estilo totalitario, tal y como los jefes militares dirigen a los ejércitos en campaña. Solo que, como bien dijo Martí: “Un pueblo no se funda, General, como se manda un campamento”.</span></p>

			
            <div class="penci-single-link-pages">
				            </div>

			        </div>
    </div>

	
	    <div class="tags-share-box single-post-share tags-share-box-s1  center-box  social-align-default post-share">
				            <span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>8 comentarios</span>
		
						                    <span class="post-share-item post-share-plike">
					<span class="count-number-like">4</span><a href="#" aria-label="Like this post" class="penci-post-like single-like-button" data-post_id="44533" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a>					</span>
								<a class="new-ver-share post-share-item post-share-facebook" aria-label="Share on Facebook" target="_blank"  rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://jovencuba.com/poder-revolucion/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="new-ver-share post-share-item post-share-twitter" aria-label="Share on Twitter" target="_blank"  rel="noreferrer" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20El%20Poder%20en%20la%20Revoluci%C3%B3n%20-%20https://jovencuba.com/poder-revolucion/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="new-ver-share post-share-item post-share-linkedin" aria-label="Share on LinkedIn" target="_blank"  rel="noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fjovencuba.com%2Fpoder-revolucion%2F&#038;title=El%20Poder%20en%20la%20Revoluci%C3%B3n"><i class="penci-faicon fa fa-linkedin" ></i><span class="dt-share">Linkedin</span></a><a class="new-ver-share post-share-item post-share-telegram" aria-label="Share on Telegram" target="_blank"  rel="noreferrer" href="https://telegram.me/share/url?url=https%3A%2F%2Fjovencuba.com%2Fpoder-revolucion%2F&#038;text=El%20Poder%20en%20la%20Revoluci%C3%B3n"><i class="penci-faicon fa fa-telegram" ></i><span class="dt-share">Telegram</span></a><a class="new-ver-share post-share-item post-share-email" target="_blank" aria-label="Share via Email"  rel="noreferrer" href="mailto:?subject=El%20Poder%20en%20la%20Revolución&#038;BODY=https://jovencuba.com/poder-revolucion/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a><a class="post-share-item post-share-expand" href="#"><i class="penci-faicon penciicon-add" ></i></a>		    </div>
	
	
							<div class="post-author abio-style-1 bioimg-round">
    <div class="author-img">
		    </div>
    <div class="author-content">
        <h5><a href="https://jovencuba.com/author/mariovaldesnavia/" title="Autor Mario Valdés Navia" rel="author">Mario Valdés Navia</a></h5>
        <p>Investigador Titular, Dr. en Ciencias Pedagógicas, ensayista, espirituano</p>
        <div class="bio-social">
						                <a  rel="noreferrer" target="_blank" class="author-social"
                                                              href="https://facebook.com/https://www.facebook.com/mariojuan.valdesnavia/"><i class="penci-faicon fa fa-facebook" ></i></a>
						                <a  rel="noreferrer" target="_blank" class="author-social"
                                                              href="https://twitter.com/https://twitter.com/NaviaValdes"><i class="penci-faicon fa fa-twitter" ></i></a>
															                <a  rel="noreferrer" target="_blank" class="author-social"
                                                              href="https://www.linkedin.com/in/mario-valdés-navia-b5886782/"><i class="penci-faicon fa fa-linkedin" ></i></a>
												                <a class="author-social"
                   href="mailto:mariojuanvaldes@gmail.com"><i class="penci-faicon fa fa-envelope" ></i></a>
			        </div>
    </div>
</div>
			
			
			
			
		
			
							<div class="post-pagination">
		        <div class="prev-post">
							                    <a class="penci-post-nav-thumb penci-holder-load penci-lazy"
                       href="https://jovencuba.com/muerte-totalitarismo/"
                       data-bgset="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/544492@2x.webp?fit=150%2C99&#038;ssl=1">
                    </a>
							            <div class="prev-post-inner">
                <div class="prev-post-title">
                    <span>textos antiguos</span>
                </div>
                <a href="https://jovencuba.com/muerte-totalitarismo/">
                    <div class="pagi-text">
                        <h5 class="prev-title">La muerte del totalitarismo</h5>
                    </div>
                </a>
            </div>
        </div>
	
	</div>
			
			
			
		
			
			
			
			
		
			
			
			
							<div class="post-comments penci-comments-hide-1" id="comments">
	<div class="post-title-box"><h4 class="post-box-title">8 comentarios</h4></div><div class='comments'>		<div class="comment even thread-even depth-1" id="comment-347345" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="El Poder en la Revolución"/>
            <link itemprop="url" href="#comment-347345">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">cubano de antes</span></span>
					<span class="date" datetime="2022-11-01T09:57:09-04:00"title="martes, noviembre 1, 2022, 9:57 am"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>1 noviembre 2022 - 9:57 AM</span>
										<div class="comment-content" itemprop="commentText"><p>…..por que cuesta tanto trabajo llamar a la ROBOLUCION  lo que FUE desde el principio y 63 años después sigue siendo: la GRAN ESTAFA</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-347345' data-commentid="347345" data-postid="44533" data-belowelement="comment-347345" data-respondelement="respond" data-replyto="Responder a cubano de antes" aria-label='Responder a cubano de antes'>Responder</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
		<div class="comment odd alt thread-odd thread-alt depth-1" id="comment-347347" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="El Poder en la Revolución"/>
            <link itemprop="url" href="#comment-347347">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">cubano de antes</span></span>
					<span class="date" datetime="2022-11-01T10:29:50-04:00"title="martes, noviembre 1, 2022, 10:29 am"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>1 noviembre 2022 - 10:29 AM</span>
										<div class="comment-content" itemprop="commentText"><p>…..entre más extensos y detallados los artículos enumerando el aberrante proceso de desintegración de la nación presentados a nuestra consideración de lectores y sobrevivientes del naufragio nacional y preocupados por la reconstrucción del país y su futuro al menos incierto para muchos  por no sonar pesimista y negro para otros que sostiene que el daño causado es tan profundo que es irreparable me dan la impresión que demuestran dentro de tanta “hojarasca” por hechos pasados ya irrelevantes el grado de complicidad o ceguera ideológica cuando participaron pasiva o activamente y fueron parte de ese proceso….ya sobran las justificaciones…. La palabra de orden es NO MAS   LAMENTACIONES….el ENTIERRO del fracasado proyecto y el iniciar los planes de una RECONSTRUCCIÓN PROFUNDA  del país es la tarea de TODOS</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-347347' data-commentid="347347" data-postid="44533" data-belowelement="comment-347347" data-respondelement="respond" data-replyto="Responder a cubano de antes" aria-label='Responder a cubano de antes'>Responder</a>											</span>
				</div>
			</div>
			<div class="comment even depth-2" id="comment-347350" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="El Poder en la Revolución"/>
            <link itemprop="url" href="#comment-347350">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">Manuel Figueredo</span></span>
					<span class="date" datetime="2022-11-01T11:21:12-04:00"title="martes, noviembre 1, 2022, 11:21 am"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>1 noviembre 2022 - 11:21 AM</span>
										<div class="comment-content" itemprop="commentText"><p>Es bueno, es saludable tener conocimiento de nuestra historia, pero lo pasado, pasado está. Soy de la opinión que debemos centrarnos y poner todo nuestro esfuerzo en quitarnos de arriba el yugo que nos oprime ; caso contrario seguiremos escribiendo historia y el lamento será por los siglos de los siglos. Nuestros hijos y nietos sabrán interpretar la historia, así como lo hemos hecho nosotros. Dejemos a la futura generación por lo menos el legado de que supimos luchar por un país Democrático cómo lo escribió Martí :<br />
&#8221; Con todos y para el bien de  todos &#8220;</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-347350' data-commentid="347350" data-postid="44533" data-belowelement="comment-347350" data-respondelement="respond" data-replyto="Responder a Manuel Figueredo" aria-label='Responder a Manuel Figueredo'>Responder</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
</div><!-- #comment-## -->
		<div class="comment odd alt thread-even depth-1" id="comment-347349" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="El Poder en la Revolución"/>
            <link itemprop="url" href="#comment-347349">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">cubano de antes</span></span>
					<span class="date" datetime="2022-11-01T11:18:26-04:00"title="martes, noviembre 1, 2022, 11:18 am"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>1 noviembre 2022 - 11:18 AM</span>
										<div class="comment-content" itemprop="commentText"><p>….personalmente me gusta más hablar del FUTURO que de el PASADO….la línea editorial de LJC y de muchos de sus articulistas por no decir todos proclama en su línea editorial que es SOCIALISTA palabra que no me asusta siempre que exista en IGUALDAD de derechos y obligaciones con otras corrientes de pensamiento democrático….. me gustaría ver cómo se proyecta, expone y propone su agenda política SOCIALISTA en el marco de la libre competencia en una próxima-futura restauración democrática… Cuál es el formato si este es el caso de llegar a constituir un PARTIDO político con aspiraciones y capacidad para competir en un plano democrático de igualdad, honestidad y patriotismo… dejó la sugerencia en la mesa</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-347349' data-commentid="347349" data-postid="44533" data-belowelement="comment-347349" data-respondelement="respond" data-replyto="Responder a cubano de antes" aria-label='Responder a cubano de antes'>Responder</a>											</span>
				</div>
			</div>
			<div class="comment even depth-2" id="comment-347352" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="El Poder en la Revolución"/>
            <link itemprop="url" href="#comment-347352">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">MBS</span></span>
					<span class="date" datetime="2022-11-01T11:33:21-04:00"title="martes, noviembre 1, 2022, 11:33 am"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>1 noviembre 2022 - 11:33 AM</span>
										<div class="comment-content" itemprop="commentText"><p>Totalmente de acuerdo con usted.</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-347352' data-commentid="347352" data-postid="44533" data-belowelement="comment-347352" data-respondelement="respond" data-replyto="Responder a MBS" aria-label='Responder a MBS'>Responder</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
</div><!-- #comment-## -->
		<div class="comment odd alt thread-odd thread-alt depth-1" id="comment-347351" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="El Poder en la Revolución"/>
            <link itemprop="url" href="#comment-347351">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">MBS</span></span>
					<span class="date" datetime="2022-11-01T11:31:41-04:00"title="martes, noviembre 1, 2022, 11:31 am"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>1 noviembre 2022 - 11:31 AM</span>
										<div class="comment-content" itemprop="commentText"><p>Felicidades. Excelente síntesis de cómo se despojó al pueblo de su poder, a nombre de darle soberanía. Marx (el revolucionario-científico) decía: “Los filósofos no han hecho más que interpretar de diversos modos el mundo, pero de lo que se trata es de transformarlo.” Ahora, lo que nos urge es ¿cómo transformar esto?, pues, no se puede seguir tolerando. Basta YA.</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-347351' data-commentid="347351" data-postid="44533" data-belowelement="comment-347351" data-respondelement="respond" data-replyto="Responder a MBS" aria-label='Responder a MBS'>Responder</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
		<div class="comment even thread-even depth-1" id="comment-347353" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="El Poder en la Revolución"/>
            <link itemprop="url" href="#comment-347353">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">LVega</span></span>
					<span class="date" datetime="2022-11-01T12:00:26-04:00"title="martes, noviembre 1, 2022, 12:00 pm"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>1 noviembre 2022 - 12:00 PM</span>
										<div class="comment-content" itemprop="commentText"><p>De momento, leo que no hay compromiso ni comprometidos con cambio alguno, la juventud apática, no quiere saber de política, ni sabe de historia, no les interesa. Sólo los mueve el deseo de parecerse a otro país o estar lejos de éste.<br />
Partido político tampoco hay, ni en la clandestinidad o al menos no se deja ver, y en caso que llegue a existir, todos están descabezados, desconocidos y el proyecto Varela que fue, el que más sonó al perecer su creador, dejó de existir y su proyecto quedó engabetado, al parecer su plataforma nunca fue conocida ni continuada por nadie. Queda otra oportunidad, 2024 en la que el gobierno se aparte del poder que puede exigir el pueblo con su voto, positivo ó negativo, veremos, si Dios quiere!</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-347353' data-commentid="347353" data-postid="44533" data-belowelement="comment-347353" data-respondelement="respond" data-replyto="Responder a LVega" aria-label='Responder a LVega'>Responder</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
		<div class="comment odd alt thread-odd thread-alt depth-1" id="comment-347354" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="El Poder en la Revolución"/>
            <link itemprop="url" href="#comment-347354">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">Maritza</span></span>
					<span class="date" datetime="2022-11-01T12:01:21-04:00"title="martes, noviembre 1, 2022, 12:01 pm"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>1 noviembre 2022 - 12:01 PM</span>
										<div class="comment-content" itemprop="commentText"><p>Creo que es importante la historia de lo que ha pasado en Cuba y cómo el Poder ha dominado a este pueblo porque no se engañen lo sigue haciendo, el descontento es con la crisis económica si mejora la situación la mayoría se tranquiliza, ahora necesitamos propuestas políticas serias para desmontar ese Poder, y acciones  concretas , este artículo ayuda a pensar pero el periodista no es un líder político no le pidan a él lo que no hemos encontrado en tantos años</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-347354' data-commentid="347354" data-postid="44533" data-belowelement="comment-347354" data-respondelement="respond" data-replyto="Responder a Maritza" aria-label='Responder a Maritza'>Responder</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
</div><div id='comments_pagination'></div>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/poder-revolucion/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=12750332&#038;postid=44533&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;jetpack_comments_nonce=5ca8bee753&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=11.5-beta4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=e903facd1fa91fb42bd29a57dec28a88c7bf49ba#parent=https%3A%2F%2Fjovencuba.com%2Fpoder-revolucion%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div> <!-- end comments div -->
			
		
	
</article>
						                    </div>
                </div>
				            </div>

				</div>
</div>


    <div class="clear-footer"></div>

											        <footer id="footer-section"
                class="penci-footer-social-media penci-lazy footer-social-remove-circle"		        itemscope itemtype="https://schema.org/WPFooter">
            <div class="container">
												                    <div class="footer-logo-copyright footer-not-logo">
						
						
						                            <div id="footer-copyright">
                                <p>@2021 - Todos los derechos reservados. Contenido exclusivo de <a rel="nofollow" href="https://jovencuba.com/nosotros" target="_blank">La Joven Cuba</a></p>
                            </div>
												                            <div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i
                                                class="penciicon-up-chevron"></i> <br>Regreso al inicio</span></a>
                            </div>
						                    </div>
				            </div>
        </footer>
	</div><!-- End .wrapper-boxed -->

    <a id="close-sidebar-nav"
       class="header-2"><i class="penci-faicon fa fa-close" ></i></a>
    <nav id="sidebar-nav" class="header-2" role="navigation"
	     itemscope
         itemtype="https://schema.org/SiteNavigationElement">

		            <div id="sidebar-nav-logo">
									                        <a href="https://jovencuba.com/"><img class="penci-lazy"
                                                                    src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201001%20105&#039;%3E%3C/svg%3E"
                                                                    width="1001"
                                                                    height="105"
                                                                    data-src="https://jovencuba.com/wp-content/uploads/2021/01/ljc-header.png"
                                                                    alt="La Joven Cuba"/></a>
									            </div>
		
		            <div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
				<a href="https://www.facebook.com/lajovencuba" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
						<a href="https://twitter.com/lajovencuba" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
						<a href="https://www.linkedin.com/company/jovencuba" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a>
						<a href="https://www.youtube.com/c/NuestraAmerica" aria-label="Youtube"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
						<a href="mailto:jovencuba@gmail.com" aria-label="Email"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" ></i></a>
						<a href="https://t.me/lajovencuba" aria-label="Telegram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-telegram" ></i></a>
			</div>            </div>
		
		
		<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23850"><a href="https://jovencuba.com">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35265"><a>Quiénes Somos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32743"><a href="https://jovencuba.com/equipo/">Equipo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28384"><a href="https://jovencuba.com/historia/">Historia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31938"><a href="https://jovencuba.com/nosotros/">Nosotros</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34147"><a href="https://jovencuba.com/consejo-asesor/">Consejo Asesor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32746"><a href="https://jovencuba.com/grupo-estudios/">Grupo de Estudios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35278"><a href="https://jovencuba.com/libros/">Libros</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35272"><a href="https://jovencuba.com/dossiers/">Dossiers</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32721"><a href="https://jovencuba.com/contacto/">Contacto</a></li>
</ul>    </nav>



<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202244"></script>

<!-- GTM Container placement set to footer -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDM5PFR"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay jp-carousel-light" style="display: none;">

		<div class="jp-carousel-container jp-carousel-light">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='all-css-24728ab00534913b3b84c747a2a2a612' href='https://jovencuba.com/_static/??-eJyVjFsKgCAQAC+UbWYEfURnMV3C8oXr4vUjqAP0O8NMy8KkWDFWyJ4PFwlOrFmbC0Ky7JHA6JKY0AM1l7GInaP12Buirv2oXyE+8Ay2sMpZyWFcpJpuzec0Gg==' type='text/css' media='all' />
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/jovencuba.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script id='gsbookshowcase-custom-js-js-extra'>
var gsb_object = {"ajax_url":"https:\/\/jovencuba.com\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript'  src='https://jovencuba.com/_static/??-eJylkdtOwzAMhl+I1BtCLVwgHmVKE69Ll9ghdih7ezIO0sZJaFxFjv1//m0v2TgmRVLIsU6BBGbUbN0eNoEcjDVED3nHyvT+dClQN8vVkk2riNVj0wj4IApPSJ4LFJyQsFjlYkolDQn/oGqpzPGwDTGeVH+2d4ytU7PlkswAp7BAHp9/kE1iRua97HhxVtDkwl/+WucGsiKor7xJxs2bt/9DfZvoyBSM6PT6lwEvc3qW71wV5fTNvufHiuUANbQ9lo+jPKT7dX9z1w+3/bB6AVvQyLg='></script>
<script src='https://jovencuba.com/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script id='main-scripts-js-extra'>
var ajax_var_more = {"url":"https:\/\/jovencuba.com\/wp-admin\/admin-ajax.php","nonce":"0c0d5dd9ca","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con nuestros registros<\/p>","login":"Email","password":"Contrase\u00f1a","headerstyle":"default"};
</script>
<script id='penci_ajax_like_post-js-extra'>
var ajax_var = {"url":"https:\/\/jovencuba.com\/wp-admin\/admin-ajax.php","nonce":"0c0d5dd9ca","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con nuestros registros<\/p>","login":"Email","password":"Contrase\u00f1a","headerstyle":"default"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
</script>
<script id='penci_rateyo-js-extra'>
var PENCI = {"ajaxUrl":"https:\/\/jovencuba.com\/wp-admin\/admin-ajax.php","nonce":"0c0d5dd9ca"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/jovencuba.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/jovencuba.com\/wp-admin\/admin-ajax.php","nonce":"d9951b4c2c","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jovencuba.com\/wp-login.php?redirect_to=https%3A%2F%2Fjovencuba.com%2Fpoder-revolucion%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://jovencuba.com/_static/??-eJylk9FOwzAMRX+ILEKgwQviUyY3NZlXJw6xu6l8Pdm6ISQYBfHU1r3nWrmOD8UFyYbZfOExUlZfMAdyFfeEB79Tv3sdsU4rBJ0KYdhCtVWivNrpzWGZnt+uiFupExnURWBuTTyooumRU6Yw/B07dNG91Ka/gvZjhYDMJolcFImMziC6BBki1qNFtHR/JiGYe5Ga3IOzxg1Y/217skuyxyuOtsWE7fjC2EN/BOdEGd6mRSlTp05DpfLdiL7qNYnYtgHCvChO8AvHImqOacCzknLgscfTbIKk1Kh2OQpPP1yhHVpp0Vyemz3mXqqHsaULZhQuf06hOEot4jYCUvPUnKpiMJLspFOs+6sz+0ebT4WFNQhU8NMSVTCc5Bfrc+EaQDlu5sLCQTYtbN+NxL0PUGVU5I8jXAo/tIaBNKHNNuePeZdaMI15Tk+36/X93cPj4936HX/wm78='></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=12750332&postid=44533&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&jetpack_comments_nonce=5ca8bee753&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=11.5-beta4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e903facd1fa91fb42bd29a57dec28a88c7bf49ba#parent=https%3A%2F%2Fjovencuba.com%2Fpoder-revolucion%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=12750332&postid=44533&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&jetpack_comments_nonce=5ca8bee753&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=11.5-beta4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e903facd1fa91fb42bd29a57dec28a88c7bf49ba#parent=https%3A%2F%2Fjovencuba.com%2Fpoder-revolucion%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

			<script src='https://stats.wp.com/e-202244.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'12750332',post:'44533',tz:'-4',srv:'jovencuba.com',hp:'atomic',ac:'2',amp:'0',j:'1:11.5-beta4'} ]);
		_stq.push([ 'clickTrackerInit', '12750332', '44533' ]);
	</script><script type="text/javascript">!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this); !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script>
	

</body>
</html>
<!--
	generated 159 seconds ago
	generated in 0.989 seconds
	served from batcache in 0.003 seconds
	expires in 141 seconds
-->
