<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11"/>
	        <link rel="shortcut icon" href="https://jovencuba.com/wp-content/uploads/2021/01/ljc-favicon.svg"
              type="image/x-icon"/>
        <link rel="apple-touch-icon" sizes="180x180" href="https://jovencuba.com/wp-content/uploads/2021/01/ljc-favicon.svg">
	    <link rel="alternate" type="application/rss+xml" title="La Joven Cuba RSS Feed"
          href="https://jovencuba.com/feed/"/>
    <link rel="alternate" type="application/atom+xml" title="La Joven Cuba Atom Feed"
          href="https://jovencuba.com/feed/atom/"/>
    <link rel="pingback" href="https://jovencuba.com/xmlrpc.php"/>
    <!--[if lt IE 9]>
	<script src="https://jovencuba.com/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	      
    <link rel='preconnect' href='https://fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://jovencuba.com/wp-content/uploads/2021/01/ljc-header.png' type='image/png'>
<link rel='preload' as='font' href='https://jovencuba.com/wp-content/themes/soledad/fonts/fontawesome-webfont.woff2?v=4.7.0' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://jovencuba.com/wp-content/themes/soledad/fonts/weathericons.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://jovencuba.com/wp-content/plugins/penci-recipe/fonts/ficon.woff2' type='font/woff2' crossorigin='anonymous' />
		<style>.penci-library-modal-btn {margin-left: 5px;background: #33ad67;vertical-align: top;font-size: 0 !important;}.penci-library-modal-btn:before {content: '';width: 16px;height: 16px;background-image: url('https://jovencuba.com/wp-content/themes/soledad/images/penci-icon.png');background-position: center;background-size: contain;background-repeat: no-repeat;}#penci-library-modal .penci-elementor-template-library-template-name {text-align: right;flex: 1 0 0%;}</style>
	
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="1EutiV67JU7A7yCvy0Muoojzi4wwz47YExEcDx5g3MI" />

<!-- Optimización en motores de búsqueda por Rank Math PRO - https://s.rankmath.com/home -->
<title>Códigos, referendos, economía y democracia - La Joven Cuba</title>
<meta name="description" content="¿Qué pasaría si en una consulta popular, en lugar de códigos, se busca refrendar el carácter «irreversible» del sistema político cubano o la elección directa entre alternativas del presidente de la República y de los presidentes de los gobiernos provinciales y municipales?"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://jovencuba.com/codigos-referendos-economia-democracia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Códigos, referendos, economía y democracia - La Joven Cuba" />
<meta property="og:description" content="¿Qué pasaría si en una consulta popular, en lugar de códigos, se busca refrendar el carácter «irreversible» del sistema político cubano o la elección directa entre alternativas del presidente de la República y de los presidentes de los gobiernos provinciales y municipales?" />
<meta property="og:url" content="https://jovencuba.com/codigos-referendos-economia-democracia/" />
<meta property="og:site_name" content="La Joven Cuba" />
<meta property="article:publisher" content="https://www.facebook.com/lajovencuba" />
<meta property="article:author" content="https://www.facebook.com/mauricio.demirandaparrondo" />
<meta property="article:tag" content="codigo de las familias" />
<meta property="article:tag" content="codigo penal" />
<meta property="article:tag" content="constitución de 2019" />
<meta property="article:tag" content="mercado" />
<meta property="article:tag" content="mercado cambiario" />
<meta property="article:tag" content="tarea ordenamiento" />
<meta property="article:section" content="Economía" />
<meta property="og:updated_time" content="2022-10-05T10:42:16-04:00" />
<meta property="og:image" content="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/6AT6LI3YFTDGOWG75HVAWJM6RA.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/6AT6LI3YFTDGOWG75HVAWJM6RA.jpg" />
<meta property="og:image:width" content="1550" />
<meta property="og:image:height" content="1005" />
<meta property="og:image:alt" content="Códigos" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-10-05T07:25:58-04:00" />
<meta property="article:modified_time" content="2022-10-05T10:42:16-04:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Códigos, referendos, economía y democracia - La Joven Cuba" />
<meta name="twitter:description" content="¿Qué pasaría si en una consulta popular, en lugar de códigos, se busca refrendar el carácter «irreversible» del sistema político cubano o la elección directa entre alternativas del presidente de la República y de los presidentes de los gobiernos provinciales y municipales?" />
<meta name="twitter:site" content="@https://twitter.com/lajovencuba" />
<meta name="twitter:creator" content="@5814Mauro" />
<meta name="twitter:image" content="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/6AT6LI3YFTDGOWG75HVAWJM6RA.jpg" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Mauricio De Miranda Parrondo" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="10 minutos" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://jovencuba.com/#organization","name":"La Joven Cuba","url":"https://jovencuba.com","email":"jovencuba@gmail.com","logo":{"@type":"ImageObject","@id":"https://jovencuba.com/#logo","url":"https://jovencuba.com/wp-content/uploads/2021/01/favicon-ljc.png","contentUrl":"https://jovencuba.com/wp-content/uploads/2021/01/favicon-ljc.png","caption":"La Joven Cuba","inLanguage":"es","width":"128","height":"128"}},{"@type":"WebSite","@id":"https://jovencuba.com/#website","url":"https://jovencuba.com","name":"La Joven Cuba","publisher":{"@id":"https://jovencuba.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/6AT6LI3YFTDGOWG75HVAWJM6RA.jpg?fit=1550%2C1005&amp;ssl=1","url":"https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/6AT6LI3YFTDGOWG75HVAWJM6RA.jpg?fit=1550%2C1005&amp;ssl=1","width":"1550","height":"1005","caption":"C\u00f3digos","inLanguage":"es"},{"@type":"WebPage","@id":"https://jovencuba.com/codigos-referendos-economia-democracia/#webpage","url":"https://jovencuba.com/codigos-referendos-economia-democracia/","name":"C\u00f3digos, referendos, econom\u00eda y democracia - La Joven Cuba","datePublished":"2022-10-05T07:25:58-04:00","dateModified":"2022-10-05T10:42:16-04:00","isPartOf":{"@id":"https://jovencuba.com/#website"},"primaryImageOfPage":{"@id":"https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/6AT6LI3YFTDGOWG75HVAWJM6RA.jpg?fit=1550%2C1005&amp;ssl=1"},"inLanguage":"es"},{"@type":"Person","@id":"https://jovencuba.com/author/mauricio/","name":"Mauricio De Miranda Parrondo","url":"https://jovencuba.com/author/mauricio/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/327f406930e739ff5885abfdfa0f0ad3?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/327f406930e739ff5885abfdfa0f0ad3?s=96&amp;d=mm&amp;r=g","caption":"Mauricio De Miranda Parrondo","inLanguage":"es"},"sameAs":["https://www.facebook.com/mauricio.demirandaparrondo","https://twitter.com/https://twitter.com/5814Mauro"],"worksFor":{"@id":"https://jovencuba.com/#organization"}},{"@type":"BlogPosting","headline":"C\u00f3digos, referendos, econom\u00eda y democracia - La Joven Cuba","keywords":"c\u00f3digos","datePublished":"2022-10-05T07:25:58-04:00","dateModified":"2022-10-05T10:42:16-04:00","articleSection":"Econom\u00eda","author":{"@id":"https://jovencuba.com/author/mauricio/"},"publisher":{"@id":"https://jovencuba.com/#organization"},"description":"\u00bfQu\u00e9 pasar\u00eda si en una consulta popular, en lugar de c\u00f3digos,\u00a0se busca refrendar el car\u00e1cter \u00abirreversible\u00bb del sistema pol\u00edtico cubano o la elecci\u00f3n directa entre alternativas del presidente de la Rep\u00fablica y de los presidentes de los gobiernos provinciales y municipales?","name":"C\u00f3digos, referendos, econom\u00eda y democracia - La Joven Cuba","@id":"https://jovencuba.com/codigos-referendos-economia-democracia/#richSnippet","isPartOf":{"@id":"https://jovencuba.com/codigos-referendos-economia-democracia/#webpage"},"image":{"@id":"https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/6AT6LI3YFTDGOWG75HVAWJM6RA.jpg?fit=1550%2C1005&amp;ssl=1"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://jovencuba.com/codigos-referendos-economia-democracia/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="La Joven Cuba &raquo; Feed" href="https://jovencuba.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Joven Cuba &raquo; Feed de los comentarios" href="https://jovencuba.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Joven Cuba &raquo; Comentario Códigos, referendos, economía y democracia del feed" href="https://jovencuba.com/codigos-referendos-economia-democracia/feed/" />
<link rel='stylesheet' id='all-css-51e89dbbf4b4c16fd621143a2248b5a8' href='https://jovencuba.com/_static/??-eJy1VVty2zAMvFApNmkq+6fTo2RgEpIZ8TUEVY1uX1CyUzm2lDiT/oni7gJcgOAQhfHK9hpJKiKpDWV5sEF1wppDgjRKyqPFyhlfMeDbEIUKPqPPMtq+NZ6khTH0WbTJ6BP4BHxVfiHpUBtAi64wl4vIdEzCYgtqXIZZZfPecr2VWlmDyqIJyYmdvDjqlCqtMVsShxA6OoZBAaGIKVz9awwLSCDCTLIBYVhk1m5YTcCAFNymdXdHKeJvAX/Q65C+IITmTOcugIzRqA6/VJW4YCo//nc/VE85uLUQ/GtCixasRe7vhdKybHfVcUuULDv5aaLIR+7yz9CHQyuaxIQNcvFS6DB4G0BLiFGSyXiRBEJSx2cG5vVueMEcQXXSBd2X4ljTIV3OgjNlOg7vBYuaQzq4NvUN5KoOT9Wu+l7RAPFWSW6wI3plptv5DvgjGU+mBGXAMqL3G66c5lNIZz95okr8NyRe9+fBsdVfV1KTKWlC6Ruz8y7+LWIfS0csiZORgbJ4rJ92Dx/thMHotsQj4yK3WoSxyK30xlmEMjQNvz/8FM2D+rxcI8wFTqhMnO/t/PlekgV5+i7Q3+7XQ13/2Nf7n/v6L7gRtb4=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='gs-bookshowcase-google-fonts-css'  href='https://fonts.googleapis.com/css?family=ABeeZee' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://jovencuba.com/wp-includes/css/dashicons.min.css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;display=swap&#038;ver=6.0.2' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='https://fonts.googleapis.com/css?family=%22PT+Serif%22%2C+%22regular%3Aitalic%3A700%3A700italic%22%2C+serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto+Slab%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=8.1.3' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0.2' media='all' />
<script src='https://jovencuba.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://jovencuba.com/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/wp-file-download/app/includes/elementor/assets/js/jquery.elementor.widgets.js?m=1625730080'></script>
<link rel="https://api.w.org/" href="https://jovencuba.com/wp-json/" /><link rel="alternate" type="application/json" href="https://jovencuba.com/wp-json/wp/v2/posts/44055" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jovencuba.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jovencuba.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pRuWw-bsz' />
<link rel="alternate" type="application/json+oembed" href="https://jovencuba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjovencuba.com%2Fcodigos-referendos-economia-democracia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jovencuba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjovencuba.com%2Fcodigos-referendos-economia-democracia%2F&#038;format=xml" />
    <style>
        .gs_bookshowcase_popup_details .gs-book-name, .gs-single-container .gs-book-name {
            font-family: ABeeZee;
        }
        .gs-book-name,
        .gs_book_theme1 .gs-book-name,
        .gs_book_theme2 .gs-book-name,
        .gs_book_theme3 .gs-book-name,
        .gs_book_theme4 .gs-book-name,
        .gs_book_theme5 .gs-book-name,
        .gs_book_theme6 .gs-book-name,
        .gs_book_theme7 .gs-book-name,
        .gs_book_theme8 .gs-book-name,
        .gs_book_theme9 .gs-book-name,
        .gs_book_popup_details .gs-book-name,
        .single-gs_bookshowcase .gs-sin-book-name,
        .gs-archive-container .gs-arc-book-name {
            font-size: 18px;
            font-weight: normal;
            font-style: normal;
            color: #141412;
        }

        .book-label {
            font-size: 18px;
            color: #d61211;
        }

        .gs_book_theme8 .single-book .gs_bookshowcase_overlay i, 
        .gs_book_theme9 .single-book .gs_bookshowcase_overlay i, 
        .gs_book_theme11 .single-book .gs_bookshowcase_overlay i {
            background-color: #d61211;
            border: 1px solid #d61211;
        }
        .gs-bookshowcase-filter-cats {
            text-align: center;
        }
        .mfp-arrow:hover, .mfp-close:hover,
        button.mfp-arrow:hover, button.mfp-arrow:active, button.mfp-arrow:focus {
            background-color: #d61211;
            background: #d61211;
        }
        .gs-single-container .sin-book-details {
            text-align: left;
        }
    </style>
     <script type="text/javascript">
            jQuery.noConflict();
            jQuery(document).ready(function(){

            jQuery('.gsbook_slider').owlCarousel({
                autoplay: true,
                autoplayHoverPause: true,
                loop: true,
                margin: 10,
                autoplaySpeed: 1000,
                autoplayTimeout: 2500,
                navSpeed: 1000,
                dots: true,
                rtl: false,
                // dotsEach: true,
                responsiveClass: true,
                lazyLoad: true,
                responsive:{
                    0:{
                        items:1,
                        nav:false
                    },
                    533:{
                        items:2,
                        nav:false
                    },
                    768:{
                        items:2,
                        nav:false
                    },
                    1000:{
                        items:4,
                        nav:true
                    }
                }
            }) // end of owlCarousel latest product
            });
        </script>
    	<style type="text/css">
				.penci-recipe-tagged .prt-icon span, .penci-recipe-action-buttons .penci-recipe-button:hover{ background-color:#d61211; }																																																																																															</style>
	<style type="text/css">
																		.penci-review .penci-review-bad ul li:before { color:#d61211; }									</style>
<script>if(typeof $=="undefined" && typeof jQuery!="undefined")$=jQuery;</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to footer -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["economia"],"pageAttributes":["codigo-de-las-familias","codigo-penal","constitucion-de-2019","mercado","mercado-cambiario","tarea-ordenamiento"],"pagePostAuthor":"Mauricio De Miranda Parrondo"};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NDM5PFR');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><script>var portfolioDataJs = portfolioDataJs || [];</script><style>img#wpstats{display:none}</style>
	<meta name="facebook-domain-verification" content="aqjjqwlb0hhum1ffu0uk4zyiarzkk3" /><style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/jovencuba.com\/wp-content\/uploads\/2021\/01\/ljc-header.png"
    },
    "url": "https:\/\/jovencuba.com\/",
    "name": "La Joven Cuba",
    "description": "opini\u00f3n pol\u00edtica cubana"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "La Joven Cuba",
    "alternateName": "opini\u00f3n pol\u00edtica cubana",
    "url": "https:\/\/jovencuba.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "C\u00f3digos, referendos, econom\u00eda y democracia",
    "description": "\u00bfQu\u00e9 pasar\u00eda si en una consulta popular, en lugar de c\u00f3digos,\u00a0se busca refrendar el car\u00e1cter \u00abirreversible\u00bb del sistema pol\u00edtico cubano o la elecci\u00f3n directa entre alternativas del presidente de la Rep\u00fablica y de los presidentes de los gobiernos provinciales y municipales?",
    "datePublished": "2022-10-05",
    "datemodified": "2022-10-05",
    "mainEntityOfPage": "https:\/\/jovencuba.com\/codigos-referendos-economia-democracia\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i0.wp.com\/jovencuba.com\/wp-content\/uploads\/2022\/10\/6AT6LI3YFTDGOWG75HVAWJM6RA.jpg?fit=1550%2C1005&ssl=1",
        "width": 1550,
        "height": 1005
    },
    "publisher": {
        "@type": "Organization",
        "name": "La Joven Cuba",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/jovencuba.com\/wp-content\/uploads\/2021\/01\/ljc-header.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-MauricioDeMirandaParrondo",
        "name": "Mauricio De Miranda Parrondo",
        "url": "https:\/\/jovencuba.com\/author\/mauricio\/"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/jovencuba.com",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/jovencuba.com\/economia\/",
                "name": "Econom\u00eda"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/jovencuba.com\/codigos-referendos-economia-democracia\/",
                "name": "C\u00f3digos, referendos, econom\u00eda y democracia"
            }
        }
    ]
}</script>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://jovencuba.com/codigos-referendos-economia-democracia/amp/" /><link rel="icon" href="https://jovencuba.com/wp-content/uploads/2021/01/ljc-favicon.svg" sizes="32x32" />
<link rel="icon" href="https://jovencuba.com/wp-content/uploads/2021/01/ljc-favicon.svg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://jovencuba.com/wp-content/uploads/2021/01/ljc-favicon.svg" />
<meta name="msapplication-TileImage" content="https://jovencuba.com/wp-content/uploads/2021/01/ljc-favicon.svg" />
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-152688762-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body class="post-template-default single single-post postid-44055 single-format-standard soledad-ver-8-1-3 pclight-mode pcmn-drdw-style-slide_down pchds-default elementor-default elementor-kit-26471">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="wrapper-boxed header-style-header-2 header-search-style-default">
	<div class="penci-header-wrap"><header id="header" class="header-header-2 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container">
				<div id="logo">
					<a href="https://jovencuba.com/"><img class="penci-mainlogo pclogo-cls" src="https://jovencuba.com/wp-content/uploads/2021/01/ljc-header.png" alt="La Joven Cuba" width="1001" height="105"></a>
									</div>

									<div class="header-slogan">
						<div class="header-slogan-text">opinión política cubana</div>
					</div>
				
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-2 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-2"><svg width=18px height=18px viewBox="0 0 512 384" version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink><g stroke=none stroke-width=1 fill-rule=evenodd><g transform="translate(0.000000, 0.250080)"><rect x=0 y=0 width=512 height=62></rect><rect x=0 y=161 width=512 height=62></rect><rect x=0 y=321 width=512 height=62></rect></g></g></svg></div>
				<ul id="menu-principal" class="menu"><li id="menu-item-23850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23850"><a href="https://jovencuba.com">Inicio</a></li>
<li id="menu-item-35265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35265"><a>Quiénes Somos</a>
<ul class="sub-menu">
	<li id="menu-item-32743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32743"><a href="https://jovencuba.com/equipo/">Equipo</a></li>
	<li id="menu-item-28384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28384"><a href="https://jovencuba.com/historia/">Historia</a></li>
	<li id="menu-item-31938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31938"><a href="https://jovencuba.com/nosotros/">Nosotros</a></li>
	<li id="menu-item-34147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34147"><a href="https://jovencuba.com/consejo-asesor/">Consejo Asesor</a></li>
</ul>
</li>
<li id="menu-item-32746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32746"><a href="https://jovencuba.com/grupo-estudios/">Grupo de Estudios</a>
<ul class="sub-menu">
	<li id="menu-item-35278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35278"><a href="https://jovencuba.com/libros/">Libros</a></li>
	<li id="menu-item-35272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35272"><a href="https://jovencuba.com/dossiers/">Dossiers</a></li>
</ul>
</li>
<li id="menu-item-32721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32721"><a href="https://jovencuba.com/contacto/">Contacto</a></li>
</ul><div id="top-search" class="penci-top-search pcheader-icon top-search-classes">
	<a class="search-click">
		<i class="penciicon-magnifiying-glass"></i>
	</a>
	<div class="show-search">
		<form role="search" method="get" class="pc-searchform" action="https://jovencuba.com/">
    <div class="pc-searchform-inner">
        <input type="text" class="search-input"
               placeholder="Escribe y presiona enter..." name="s"/>
        <i class="penciicon-magnifiying-glass"></i>
        <input type="submit" class="searchsubmit" value="Buscar"/>
    </div>
</form>

        <a class="search-click close-search"><i class="penciicon-close-button"></i></a>
	</div>
</div>
				
				                    <div class="main-nav-social">
						<div class="inner-header-social">
				<a href="https://www.facebook.com/lajovencuba" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
						<a href="https://twitter.com/lajovencuba" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
						<a href="https://www.linkedin.com/company/jovencuba" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a>
						<a href="https://www.youtube.com/c/NuestraAmerica" aria-label="Youtube"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
						<a href="mailto:jovencuba@gmail.com" aria-label="Email"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" ></i></a>
						<a href="https://t.me/lajovencuba" aria-label="Telegram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-telegram" ></i></a>
			</div>                    </div>
				
            </div>
        </nav><!-- End Navigation -->
			</header>
<!-- end #header -->
</div>
    <div class="penci-single-wrapper">
        <div class="penci-single-block"">
			
		
            <div class="container container-single container-single-magazine penci_is_nosidebar penci-enable-lightbox">
                <div id="main" class="penci-main-sticky-sidebar">
                    <div class="theiaStickySidebar">

						
																				<article id="post-44055" class="post type-post status-publish">

	
		
            <div class="header-standard header-classic single-header">
				
                <h1 class="post-title single-post-title entry-title">Códigos, referendos, economía y democracia</h1>
										<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="https://jovencuba.com/author/mauricio/">Mauricio De Miranda Parrondo</a></span>
			<time class="entry-date published" datetime="2022-10-05T07:25:58-04:00">5 octubre 2022</time>		</div>
										                    <div class="post-box-meta-single">
						                            <span class="author-post byline"><span
                                        class="author vcard">escrito por <a
                                            class="author-url url fn n"
                                            href="https://jovencuba.com/author/mauricio/">Mauricio De Miranda Parrondo</a></span></span>
												                            <span><time class="entry-date published" datetime="2022-10-05T07:25:58-04:00">5 octubre 2022</time></span>
																								                    </div>
				            </div>

			
			
			
		
		
							                    <div class="post-image">
						<a href="https://jovencuba.com/wp-content/uploads/2022/10/6AT6LI3YFTDGOWG75HVAWJM6RA.jpg" data-rel="penci-gallery-image-content">							                                <img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image pc-singlep-img"
                                     width="585" height="379"
                                     src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20585%20379&#039;%3E%3C/svg%3E"
                                     alt="Códigos" title="Códigos"                                     data-sizes="(max-width: 767px) 585px, 585px"
                                     data-srcset="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/6AT6LI3YFTDGOWG75HVAWJM6RA.jpg?fit=585%2C379&#038;ssl=1 585w,https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/6AT6LI3YFTDGOWG75HVAWJM6RA.jpg?fit=585%2C379&#038;ssl=1"
                                     data-src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/6AT6LI3YFTDGOWG75HVAWJM6RA.jpg?fit=585%2C379&#038;ssl=1">
														</a><div class="penci-featured-caption">Valla parte de la campaña por el SI, en el referendo popular del nuevo Código de las Familias, hoy, en La Habana. (Foto: Yánder Zamora)</div>                    </div>
							
		
	
	
	
	    <div class="post-entry blockquote-style-1">
        <div class="inner-post-entry entry-content" id="penci-post-entry-inner">

			
			<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">El pasado 25 de septiembre, finalmente se aprobó mediante un referéndum el <a href="https://jovencuba.com/derechos-cascabeles-espejos/"><u>Código de las Familias</u></a> en Cuba, que incluye el matrimonio igualitario, la diversidad sexual, la gestación subrogada y la adopción homoparental, entre otras cuestiones. La nueva norma recibió el respaldo del 66,87% de los votantes, que representó el 74,01% del padrón electoral. En cualquier país, tanto ese nivel de respaldo como la participación serían considerados muy favorables, pero en el caso de Cuba es el peor resultado de los ejercicios electorales desde 1976.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">La campaña en favor del Código, desplegada por el gobierno y los medios oficiales, y por medios y grupos que apoyaban la medida aunque son críticos de la gestión gubernamental, encontró el rechazo de gran parte de los sectores religiosos y de una representación considerable de medios conservadores contrarios al sistema político cubano.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Este código es, sin duda, una norma positiva en el camino de crear condiciones para que se reconozcan los derechos de una parte de la población a construir familias diferentes a las consideradas «normales» en los patrones éticos de diversas orientaciones religiosas.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">En mayo pasado, sin embargo, la Asamblea Nacional del Poder Popular aprobó por unanimidad, como es usual, un <a href="https://jovencuba.com/nuevo-codigo-penal/"><u>Código Penal</u></a> tremendamente represivo, sobre todo en la penalización del activismo político opositor. Para este caso no hubo debate, y mucho menos una aprobación refrendataria. Es decir, para reconocer derechos a diversos sectores de la sociedad se requirió consultar a la población, pero para establecer como delitos lo que en otros países es un derecho, y endurecer las penas a los activistas políticos opositores, bastó el voto unánime de los diputados cubanos.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Si fueran coherentes, las autoridades podrían haber evitado el referéndum y aprobar el Código de las Familias con esa unanimidad que les caracteriza, de espaldas a la realidad diversa que es el país; o podrían someter a consulta popular el <a href="https://www.gacetaoficial.gob.cu/sites/default/files/goc-2022-o93_0.pdf" rel="nofollow noopener" target="_blank"><u>Código Penal</u></a>. Pero es obvio que en este último caso no querían correr el riesgo de ser derrotados en lo que muy probablemente habría sido una consulta popular sobre su gestión.</span></p>
<div id="attachment_44058" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-44058" data-attachment-id="44058" data-permalink="https://jovencuba.com/codigos-referendos-economia-democracia/votacion-refrendo-cienguegos-foto-mireya-ojeda-2/" data-orig-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/votacion-refrendo-cienguegos-foto-mireya-ojeda-2.jpg?fit=1024%2C800&amp;ssl=1" data-orig-size="1024,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;5029E&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1664092478&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.57&quot;,&quot;iso&quot;:&quot;170&quot;,&quot;shutter_speed&quot;:&quot;0.020001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Códigos" data-image-description="&lt;p&gt;Códigos&lt;/p&gt;
" data-image-caption="&lt;p&gt;(Foto: Mireya Ojeda Cabrera / Radio Rebelde)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/votacion-refrendo-cienguegos-foto-mireya-ojeda-2.jpg?fit=300%2C234&amp;ssl=1" data-large-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/votacion-refrendo-cienguegos-foto-mireya-ojeda-2.jpg?fit=1024%2C800&amp;ssl=1" class="wp-image-44058 size-full jetpack-lazy-image" src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/votacion-refrendo-cienguegos-foto-mireya-ojeda-2.jpg?resize=1024%2C800&#038;ssl=1" alt="Códigos" width="1024" height="800" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/votacion-refrendo-cienguegos-foto-mireya-ojeda-2.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/votacion-refrendo-cienguegos-foto-mireya-ojeda-2.jpg?resize=300%2C234&amp;ssl=1 300w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/votacion-refrendo-cienguegos-foto-mireya-ojeda-2.jpg?resize=150%2C117&amp;ssl=1 150w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/votacion-refrendo-cienguegos-foto-mireya-ojeda-2.jpg?resize=768%2C600&amp;ssl=1 768w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/votacion-refrendo-cienguegos-foto-mireya-ojeda-2.jpg?resize=585%2C457&amp;ssl=1 585w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/votacion-refrendo-cienguegos-foto-mireya-ojeda-2.jpg?resize=1024%2C800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" aria-describedby="caption-attachment-44058" data-attachment-id="44058" data-permalink="https://jovencuba.com/codigos-referendos-economia-democracia/votacion-refrendo-cienguegos-foto-mireya-ojeda-2/" data-orig-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/votacion-refrendo-cienguegos-foto-mireya-ojeda-2.jpg?fit=1024%2C800&amp;ssl=1" data-orig-size="1024,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;5029E&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1664092478&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.57&quot;,&quot;iso&quot;:&quot;170&quot;,&quot;shutter_speed&quot;:&quot;0.020001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Códigos" data-image-description="&lt;p&gt;Códigos&lt;/p&gt;
" data-image-caption="&lt;p&gt;(Foto: Mireya Ojeda Cabrera / Radio Rebelde)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/votacion-refrendo-cienguegos-foto-mireya-ojeda-2.jpg?fit=300%2C234&amp;ssl=1" data-large-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/votacion-refrendo-cienguegos-foto-mireya-ojeda-2.jpg?fit=1024%2C800&amp;ssl=1" loading="lazy" class="wp-image-44058 size-full" src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/votacion-refrendo-cienguegos-foto-mireya-ojeda-2.jpg?resize=1024%2C800&#038;ssl=1" alt="Códigos" width="1024" height="800" srcset="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/votacion-refrendo-cienguegos-foto-mireya-ojeda-2.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/votacion-refrendo-cienguegos-foto-mireya-ojeda-2.jpg?resize=300%2C234&amp;ssl=1 300w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/votacion-refrendo-cienguegos-foto-mireya-ojeda-2.jpg?resize=150%2C117&amp;ssl=1 150w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/votacion-refrendo-cienguegos-foto-mireya-ojeda-2.jpg?resize=768%2C600&amp;ssl=1 768w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/votacion-refrendo-cienguegos-foto-mireya-ojeda-2.jpg?resize=585%2C457&amp;ssl=1 585w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1"  /></noscript><p id="caption-attachment-44058" class="wp-caption-text"><span style="font-family: helvetica, arial, sans-serif;">Las autoridades podrían haber evitado el referéndum y aprobar el Código de las Familias con esa unanimidad que les caracteriza, de espaldas a la realidad diversa que es el país. (Foto: Mireya Ojeda Cabrera / Radio Rebelde)</span></p></div>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Mientras tanto, a la dura realidad cotidiana de los cubanos residentes en la isla, se unió el <a href="https://jovencuba.com/desastre-ian-jugada-cantada/"><u>paso destructivo del huracán Ian</u></a>, que causó devastación en la región más occidental del país, incluida la pérdida de vidas humanas y afectaciones a cosechas de tabaco de la región de Vuelta Abajo —uno de los pocos recursos exportables del país—, así como a otros productos agrícolas, destrucción de viviendas, y el colapso del sistema eléctrico nacional, ya golpeado por una gravísima crisis impuesta por las restricciones de combustible y por su obsolescencia tecnológica.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Todo esto ocurre en medio de una aguda escasez de alimentos y bienes de consumo esenciales, de la crisis crónica del sistema de transporte y, sobre todo, del hastío y la desesperanza, agravados por los sucesivos errores en la política económica adoptada por el gobierno y refrendada por la dirección del Partido, además del impacto negativo provocado por las sanciones económicas que mantienen las sucesivas administraciones estadounidenses sobre Cuba.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Como he expresado en otras ocasiones, las sanciones económicas estadounidenses solo podrán ser desmontadas por el Congreso de ese país. Sin embargo, es mucho lo que puede y debe hacerse en Cuba para salir de la profunda crisis estructural en la que está inmersa, agravada recientemente por los efectos de la pandemia del Covid-19, la destrucción de parte de la base de supertanqueros de Matanzas y ahora por el huracán Ian.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Particularmente, el colapso del sistema eléctrico ha tenido afectaciones gravísimas sobre la vida de la población. Muchas familias han perdido sus alimentos después de tres o cuatro días sin energía y todas sufren las inclemencias del agobiante calor. En consecuencia, en diversos lugares del país, especialmente en La Habana, se han producido protestas sociales, muchas de las cuales añaden al reclamo de la reconexión eléctrica, la crítica a la gestión gubernamental y también el grito de «LIBERTAD».</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Aunque esta vez con un poco más de tacto que en el pasado estallido social del 11 de Julio, dadas las circunstancias inmediatas, las autoridades, incluyendo al presidente, siguen insistiendo en el carácter «contrarrevolucionario» y «mercenario» de muchos de los que protestan, aun cuando la mayor parte de ellos son personas desesperadas, que ya no pueden más porque están hartas de tantas vicisitudes en cada una de sus acciones cotidianas. Sin embargo, al igual que en aquella ocasión se han utilizado fuerzas militares y de policía vestidas de civil para reprimir a manifestantes.</span></p>
<div id="attachment_44062" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-44062" data-attachment-id="44062" data-permalink="https://jovencuba.com/codigos-referendos-economia-democracia/brutal-represion-contra-manifestantes-en-cuba/" data-orig-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/Brutal-represion-contra-manifestantes-en-Cuba.jpg?fit=1200%2C720&amp;ssl=1" data-orig-size="1200,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Códigos" data-image-description data-image-caption="&lt;p&gt;Represión a manifestantes en El Vedado. (Foto: America TV/ El autor)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/Brutal-represion-contra-manifestantes-en-Cuba.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/Brutal-represion-contra-manifestantes-en-Cuba.jpg?fit=1024%2C614&amp;ssl=1" class="size-full wp-image-44062 jetpack-lazy-image" src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/Brutal-represion-contra-manifestantes-en-Cuba.jpg?resize=1170%2C702&#038;ssl=1" alt="Códigos" width="1170" height="702" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/Brutal-represion-contra-manifestantes-en-Cuba.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/Brutal-represion-contra-manifestantes-en-Cuba.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/Brutal-represion-contra-manifestantes-en-Cuba.jpg?resize=1024%2C614&amp;ssl=1 1024w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/Brutal-represion-contra-manifestantes-en-Cuba.jpg?resize=150%2C90&amp;ssl=1 150w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/Brutal-represion-contra-manifestantes-en-Cuba.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/Brutal-represion-contra-manifestantes-en-Cuba.jpg?resize=1170%2C702&amp;ssl=1 1170w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/Brutal-represion-contra-manifestantes-en-Cuba.jpg?resize=585%2C351&amp;ssl=1 585w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/Brutal-represion-contra-manifestantes-en-Cuba.jpg?resize=1170%2C702&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" aria-describedby="caption-attachment-44062" data-attachment-id="44062" data-permalink="https://jovencuba.com/codigos-referendos-economia-democracia/brutal-represion-contra-manifestantes-en-cuba/" data-orig-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/Brutal-represion-contra-manifestantes-en-Cuba.jpg?fit=1200%2C720&amp;ssl=1" data-orig-size="1200,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Códigos" data-image-description="" data-image-caption="&lt;p&gt;Represión a manifestantes en El Vedado. (Foto: America TV/ El autor)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/Brutal-represion-contra-manifestantes-en-Cuba.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/Brutal-represion-contra-manifestantes-en-Cuba.jpg?fit=1024%2C614&amp;ssl=1" loading="lazy" class="size-full wp-image-44062" src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/Brutal-represion-contra-manifestantes-en-Cuba.jpg?resize=1170%2C702&#038;ssl=1" alt="Códigos" width="1170" height="702" srcset="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/Brutal-represion-contra-manifestantes-en-Cuba.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/Brutal-represion-contra-manifestantes-en-Cuba.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/Brutal-represion-contra-manifestantes-en-Cuba.jpg?resize=1024%2C614&amp;ssl=1 1024w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/Brutal-represion-contra-manifestantes-en-Cuba.jpg?resize=150%2C90&amp;ssl=1 150w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/Brutal-represion-contra-manifestantes-en-Cuba.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/Brutal-represion-contra-manifestantes-en-Cuba.jpg?resize=1170%2C702&amp;ssl=1 1170w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/Brutal-represion-contra-manifestantes-en-Cuba.jpg?resize=585%2C351&amp;ssl=1 585w" sizes="(max-width: 1170px) 100vw, 1170px" data-recalc-dims="1"  /></noscript><p id="caption-attachment-44062" class="wp-caption-text"><span style="font-family: helvetica, arial, sans-serif;">Represión a manifestantes en El Vedado. (Foto: America TV/ El autor)</span></p></div>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">En medio de las difíciles condiciones de vida de la mayor parte de la población, los medios de comunicación oficiales y los mecanismos de divulgación ideológica del Partido Comunista de Cuba (PCC) ofrecen sistemáticos partes de victoria, y no cejan en el empeño de mostrar un infundado triunfalismo, que desacredita no solo a la dirigencia del país sino al sistema político como un todo y pone en entredicho, entre una proporción cada vez más significativa de la población, categorías políticas como: «Revolución» y «Socialismo».</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">A pesar de las opiniones críticas de una serie de economistas y de las sugerencias de otros, la dirección del Partido y del gobierno han mantenido una política económica errática; han insistido en no abordar los problemas económicos en su integralidad; han fallado en la definición de la secuencia adecuada de las medidas, pretendiendo solucionar problemas de la esfera de la circulación sin realizar los cambios necesarios en la producción.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Asimismo, persisten en el mantenimiento a toda costa del modelo de administración centralizada y de la preeminencia de las empresas estatales, muchas de las cuales son ineficientes y le cuestan a toda la sociedad. </span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">En clara muestra de voluntarismo fijaron una <a href="https://jovencuba.com/mercado-cambiario-cuentagotas/"><u>tasa de cambio oficial</u></a> del peso cubano lejana a las condiciones del mercado, apelaron al desacreditado expediente de los tipos de cambio múltiples sin el músculo necesario para influir en el mercado cambiario y, recientemente, afirmaron con soberbia que no se renunciaría al monopolio estatal del comercio exterior, a pesar de que la lógica racional sugiere liberalizar esta importante actividad económica para un país como Cuba con alta dependencia de sus relaciones económicas internacionales.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Esto ocurre porque el sistema político e institucional del país no solo lo permite, sino lo estimula. Es un sistema que asegura un poder totalitario e indiscutido por vías institucionales y legales, lo cual deja a la oposición, o a quienes cuestionen ese poder, únicamente con la alternativa de la protesta social, con el agravante de la persistente manipulación que se hace de los derechos ciudadanos.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Varios son los problemas que evidencian la ineficacia del sistema para satisfacer las necesidades de la sociedad, aunque sea muy eficaz para asegurar el carácter dominante de la burocracia en el poder. Sin pretender agotar el tema y consciente de que cada uno de ellos implica una reflexión aparte, listaré algunos de los principales:</span></p>
<p style="text-align: justify; padding-left: 40px;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">1) a pesar de que el artículo 3 de la Constitución de 2019 establece la soberanía del pueblo, del cual dimana todo el poder del Estado, no existen los mecanismos legales para que el pueblo pueda ejercer esa soberanía de forma efectiva;</span></p>
<p style="text-align: justify; padding-left: 40px;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">2) el pueblo carece de la posibilidad de elegir directamente a sus gobernantes o de revocarlos mediante un ejercicio electoral;</span></p>
<p style="text-align: justify; padding-left: 40px;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">3) el carácter de «fuerza dirigente de la sociedad y del Estado» que se otorga al PCC, permite a este colocarse por encima de la Constitución y de las leyes;</span></p>
<p style="text-align: justify; padding-left: 40px;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">4) el carácter «socialista» del país —léase el sistema político totalitario que cada día es menos socialista en realidad— es «irreversible» según la  Carta Magna, con lo cual se obliga a las generaciones futuras a aceptar un sistema que para ellas puede resultar ajeno;</span></p>
<p style="text-align: justify; padding-left: 40px;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">5) no existe un equilibrio de poderes independientes, con lo cual, en la práctica, tanto el sistema judicial, como el órgano legislativo y los entes de control se someten a las directrices del PCC e incluso al ministerio del Interior y la Seguridad del Estado; y</span></p>
<p style="text-align: justify; padding-left: 40px;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">6) los derechos reconocidos en la Constitución no están reglamentados, lo que permite a la Seguridad del Estado, la Fiscalía y los Tribunales interpretarlos a discreción, convirtiéndolos en papel mojado.</span></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Es hora de hacer y de sumar,ya sabemos que solo la unidad nos permitirá salir adelante.Las manos y el aliento de los jóvenes no faltará,como no falta la confianza en la Revolución que nunca nos abandona <a href="https://twitter.com/hashtag/FuerzaPinar?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">#FuerzaPinar</a> <a href="https://twitter.com/hashtag/CubaViveYTrabaja?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">#CubaViveYTrabaja</a> <a href="https://twitter.com/hashtag/Cuba?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">#Cuba</a> <a href="https://twitter.com/DiazCanelB?ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">@DiazCanelB</a> <a href="https://twitter.com/UJCdeCuba?ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">@UJCdeCuba</a> <a href="https://twitter.com/DrRobertoMOjeda?ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">@DrRobertoMOjeda</a> <a href="https://t.co/7HxS2JheAe" rel="nofollow" target="_blank">pic.twitter.com/7HxS2JheAe</a></p>
<p>&mdash; Aylín Álvarez (@aylinalvarezG) <a href="https://twitter.com/aylinalvarezG/status/1575872627293376514?ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">September 30, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Por estas razones es muy difícil que la crisis económica se solucione sin realizar una transformación fundamental del sistema político, afectado por una crisis de confianza que unida a la crisis económica están generando la mayor estampida migratoria de los últimos cuarenta años.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Los casos de China y Vietnam, en que se ha logrado una mayor prosperidad económica en el primero y un mejoramiento sustancial del nivel de vida en el segundo, manteniendo el carácter totalitario y anti-democrático de sus respectivos sistemas políticos, demuestran que para mantener la estabilidad política se requerían transformaciones económicas radicales orientadas hacia el mercado.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">En ambos países, la población en general vive mucho mejor que hace cuarenta años. Para una parte considerable de las referidas sociedades, desde que se iniciaron las reformas el liderazgo político no solo ha sido garantía de ellas sino su principal impulsor. Nada de esto ha ocurrido en Cuba y ya ese modelo no resulta suficiente y tampoco deseable para una parte considerable de la ciudadanía.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Ante la grave crisis solo cabe una salida democrática. Es tiempo de aceptar las nuevas realidades políticas por duras que resulten para algunos. Entre ellas menciono:</span></p>
<p style="text-align: justify; padding-left: 40px;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">1) en la actualidad el liderazgo del país cuenta con el menor nivel de respaldo ciudadano desde 1959;</span></p>
<p style="text-align: justify; padding-left: 40px;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">2) el PCC, lejos de constituir una organización política de vanguardia y fuerza dirigente de la sociedad, va a remolque de los tiempos sin ofrecer alternativas viables para salir de la crisis y no ha sido capaz de exigir cuentas a su liderazgo por el incumplimiento de los <em>Lineamientos</em> aprobados en el VI y VII Congresos, y</span></p>
<p style="text-align: justify; padding-left: 40px;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">3) el respaldo que recibió el Código de las Familias no es endosable al Partido y al Gobierno, sino que refleja el apoyo de gran parte de la sociedad que decidió defender derechos humanos que no estaban reconocidos legalmente, incluyendo los de algunas minorías.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">¿Qué pasaría si se somete a plebiscito el mantenimiento del artículo 5 de la Constitución o el carácter único del PCC? ¿Qué pasaría si en una consulta popular se busca refrendar el carácter «irreversible» del sistema político cubano o la elección directa entre alternativas del presidente de la República y de los presidentes de los gobiernos provinciales y municipales?</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">¿Qué pasaría si se permite al pueblo decidir entre mantener el sistema electoral actual o la posibilidad de elegir directamente a los diputados entre candidatos que no necesiten ser autorizados por una comisión de candidatura? Las únicas respuestas válidas serían las de las urnas. Estas y otras muchas son cuestiones de urgencia nacional y deben ser abordadas tanto desde un punto de vista político como ético y moral.</span></p>

			
            <div class="penci-single-link-pages">
				            </div>

			        </div>
    </div>

	
	    <div class="tags-share-box single-post-share tags-share-box-s1  center-box  social-align-default post-share">
				            <span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>10 comentarios</span>
		
						                    <span class="post-share-item post-share-plike">
					<span class="count-number-like">0</span><a href="#" aria-label="Like this post" class="penci-post-like single-like-button" data-post_id="44055" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a>					</span>
								<a class="new-ver-share post-share-item post-share-facebook" aria-label="Share on Facebook" target="_blank"  rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://jovencuba.com/codigos-referendos-economia-democracia/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="new-ver-share post-share-item post-share-twitter" aria-label="Share on Twitter" target="_blank"  rel="noreferrer" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20C%C3%B3digos%2C%20referendos%2C%20econom%C3%ADa%20y%20democracia%20-%20https://jovencuba.com/codigos-referendos-economia-democracia/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="new-ver-share post-share-item post-share-linkedin" aria-label="Share on LinkedIn" target="_blank"  rel="noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fjovencuba.com%2Fcodigos-referendos-economia-democracia%2F&#038;title=C%C3%B3digos%2C%20referendos%2C%20econom%C3%ADa%20y%20democracia"><i class="penci-faicon fa fa-linkedin" ></i><span class="dt-share">Linkedin</span></a><a class="new-ver-share post-share-item post-share-telegram" aria-label="Share on Telegram" target="_blank"  rel="noreferrer" href="https://telegram.me/share/url?url=https%3A%2F%2Fjovencuba.com%2Fcodigos-referendos-economia-democracia%2F&#038;text=C%C3%B3digos%2C%20referendos%2C%20econom%C3%ADa%20y%20democracia"><i class="penci-faicon fa fa-telegram" ></i><span class="dt-share">Telegram</span></a><a class="new-ver-share post-share-item post-share-email" target="_blank" aria-label="Share via Email"  rel="noreferrer" href="mailto:?subject=Códigos,%20referendos,%20economía%20y%20democracia&#038;BODY=https://jovencuba.com/codigos-referendos-economia-democracia/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a><a class="post-share-item post-share-expand" href="#"><i class="penci-faicon penciicon-add" ></i></a>		    </div>
	
	
							<div class="post-author abio-style-1 bioimg-round">
    <div class="author-img">
		    </div>
    <div class="author-content">
        <h5><a href="https://jovencuba.com/author/mauricio/" title="Autor Mauricio De Miranda Parrondo" rel="author">Mauricio De Miranda Parrondo</a></h5>
        <p>Economista cubano. Doctor en Economía Internacional y Desarrollo. Profesor Titular e Investigador de la Pontificia Universidad Javeriana de Cali, Colombia.</p>
        <div class="bio-social">
						                <a  rel="noreferrer" target="_blank" class="author-social"
                                                              href="https://facebook.com/https://www.facebook.com/mauricio.demirandaparrondo"><i class="penci-faicon fa fa-facebook" ></i></a>
						                <a  rel="noreferrer" target="_blank" class="author-social"
                                                              href="https://twitter.com/https://twitter.com/5814Mauro"><i class="penci-faicon fa fa-twitter" ></i></a>
																								                <a class="author-social"
                   href="mailto:mauricio_de_miranda@yahoo.com"><i class="penci-faicon fa fa-envelope" ></i></a>
			        </div>
    </div>
</div>
			
			
			
			
		
			
							<div class="post-pagination">
		        <div class="prev-post">
							                    <a class="penci-post-nav-thumb penci-holder-load penci-lazy"
                       href="https://jovencuba.com/nayib-bukele-segundo-mandato/"
                       data-bgset="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/10/4DODPTSINNFQRHMBY7JRUMNTME.gif?fit=150%2C88&#038;ssl=1">
                    </a>
							            <div class="prev-post-inner">
                <div class="prev-post-title">
                    <span>textos antiguos</span>
                </div>
                <a href="https://jovencuba.com/nayib-bukele-segundo-mandato/">
                    <div class="pagi-text">
                        <h5 class="prev-title">Nayib Bukele luchará por segundo mandato</h5>
                    </div>
                </a>
            </div>
        </div>
	
	</div>
			
			
			
		
			
			
			
			
		
			
			
			
							<div class="post-comments penci-comments-hide-1" id="comments">
	<div class="post-title-box"><h4 class="post-box-title">10 comentarios</h4></div><div class='comments'>		<div class="comment even thread-even depth-1" id="comment-346362" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="Códigos, referendos, economía y democracia"/>
            <link itemprop="url" href="#comment-346362">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">Esteban</span></span>
					<span class="date" datetime="2022-10-05T08:33:23-04:00"title="miércoles, octubre 5, 2022, 8:33 am"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>5 octubre 2022 - 8:33 AM</span>
										<div class="comment-content" itemprop="commentText"><p>El torpe Miguel Mario Díaz Canel Bermúdez, un &#8220;presidente&#8221; que no elegimos, cree que dando palos en las calles y encarcelando a los descontentos, que cada vez son más, va a salvar el desastroso sistema comunista impuesto y mantenido a sangre y fuego.<br />
Ese señor y el grupito mafioso que representa no comprende que incluso hasta el aguantón pueblo cubano tiene un límite.<br />
Satisface ver que la gente va comprendiendo que su peor enemigo no es el &#8220;imperialismo yanqui&#8221; si no el sistema comunista y los degenerados que desde el poder lo tratan de mantener a toda costa a pesar que nuestro país se ha convertido en una charca pestilente de miseria y desesperanza de la que más de 200 000 cubanos han huido tan solo este año cruzando mares y selvas a riesgo de sus propias vidas.<br />
Finalmente los cubanos van comprendiendo que bajo el comunismo solo nos espera más miseria y más represión.<br />
Lo que comenzó como un proyecto popular degeneró a una simple lucha entre la casta monopartidista llena de privilegios que se construye hoteles y otros negocios mientras el país se cae a pedazos, y un pueblo hambreado que ya no da más a causa de la escasez y la falta de derechos.<br />
¿Hasta cuándo vamos a resistir esta situación tan degradante? ¿Con qué derecho un grupito de poder se impone sobre todo un pueblo sin importarle su miseria material y espiritual? ¿Por qué un tipo tan torpe como el puesto a dedo es el presidente de un país que no sabe gobernar? ¿Qué hace ese hombre ahí en contra de todo sentido común? ¿Por qué un sistema tan empobrecedor como el comunismo tiene que ser &#8220;irreversible&#8221;? ¿Por qué los cubanos no tienen derecho a asociarse, expresarse y moverse libremente? ¿Seguir hundiédonos en la miseria es todo lo que merecemos como pueblo?</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-346362' data-commentid="346362" data-postid="44055" data-belowelement="comment-346362" data-respondelement="respond" data-replyto="Responder a Esteban" aria-label='Responder a Esteban'>Responder</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
		<div class="comment odd alt thread-odd thread-alt depth-1" id="comment-346363" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="Códigos, referendos, economía y democracia"/>
            <link itemprop="url" href="#comment-346363">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">José Luis</span></span>
					<span class="date" datetime="2022-10-05T08:38:50-04:00"title="miércoles, octubre 5, 2022, 8:38 am"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>5 octubre 2022 - 8:38 AM</span>
										<div class="comment-content" itemprop="commentText"><p>Señor Miranda: buen artículo, como siempre.</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-346363' data-commentid="346363" data-postid="44055" data-belowelement="comment-346363" data-respondelement="respond" data-replyto="Responder a José Luis" aria-label='Responder a José Luis'>Responder</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
		<div class="comment even thread-even depth-1" id="comment-346365" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="Códigos, referendos, economía y democracia"/>
            <link itemprop="url" href="#comment-346365">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">Observador 2022</span></span>
					<span class="date" datetime="2022-10-05T08:55:25-04:00"title="miércoles, octubre 5, 2022, 8:55 am"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>5 octubre 2022 - 8:55 AM</span>
										<div class="comment-content" itemprop="commentText"><p>Siempre interesantes los artículos de este autor. El Código de las Familias, aunque tenia aspectos muy humanistas y merecedores de todo apoyo, fue rechazado por muchas personas que aun sin orientación ni formación religiosa vieron sobrepadas sus fronteras éticas y morales en aspectos como la adopción de menores por parejas homosexuales, determinadas limitaciones a la autoridad de los padres sobre comportamientos de sus hijos, la educación en la ideología de género como única opción, etc; sin contar  que  ese referendo haya servido como oportunidad de demostrar rechazo al gobierno que con desenfrenada obsesión hizo todo por imponerlo. Como otra prueba de la incapacidad congénita de sus decisores, no previeron que en medio de la mayor crisis sistémica de su socialismo próspero y sostenible, era sumanente riesgoso e inoportuno hacer una consulta que pudiera dejar evidencia -como sucedio en efecto- de la erosión del apoyo popular que desde hace años viene sufriendo ese sistema fallido, que ya demuestra hasta el hartazgo que ni es ni lo será nunca próspero y mucho menos sostenible. </p>
<p>Como otro breaking que rompió en su contra, el ciclón Ian sacó a relucir todo el desastre del sistema eléctrico nacional y de los abastecimientos imprescindibles para la población. La respuesta gubernamental fue otra vez desacertada, aunque se evitó en algunos casos la violencia y optaron por la respuesta de los “cuadros” que fueron tan desoidos como merecían ante argumentos manipulados y oportunistas. En otros casos, utilizados esta vez a menor escala,  la intimidación y la violencia por grupos paramilitares mostró la verdadera ponzoña del régimen. Y gracias a las redes, -las benditas redes para esta Cuba secuestrada!-, se ha podido conocer con prontitud de esos abusos.</p>
<p>Cuba vive una etapa trascendental de su historia. Le queda a su pueblo la huida o el enfrentamiento a un poder que definitivamente apostó por su soberbia y su intransigencia, que le negará siempre el derecho a su libertad y a la democracia y solo podrá brindar alguna mejora dentro de la miseria material y espiritual. Un pueblo que no puede generar líderes porque el régimen lo impide a por todas, pero que esta aprovechando  por ello la espontaneidad y la oportunidad exacta como lo hizo el 11J y el 28/29/30S que han abierto grietas irreparables al monolitismo gubernamental  y abierto vias  incontenibles de esperanza. Un pueblo que ya sabe que es mayoría en el rechazo al régimen. Un pueblo, mucho más noble que lo que 60 años de oprobio y extorsión pudieron inclinarlo al odio y al rencor que quisieron imponerle, que evitara en lo posible la violencia y el fratricidio. Un pueblo que ya empezó a gritar libertad en las calles que pretendieron arrebatarles eternamente y que recuperara finalmente para su supervivencia etica y ciudadana.</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-346365' data-commentid="346365" data-postid="44055" data-belowelement="comment-346365" data-respondelement="respond" data-replyto="Responder a Observador 2022" aria-label='Responder a Observador 2022'>Responder</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
		<div class="comment odd alt thread-odd thread-alt depth-1" id="comment-346367" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="Códigos, referendos, economía y democracia"/>
            <link itemprop="url" href="#comment-346367">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">narciso</span></span>
					<span class="date" datetime="2022-10-05T09:16:54-04:00"title="miércoles, octubre 5, 2022, 9:16 am"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>5 octubre 2022 - 9:16 AM</span>
										<div class="comment-content" itemprop="commentText"><p>Mauricio hay alguna policia o codigo penal no represivo?<br />
En todo caso el de colombia supera al cubano no cree</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-346367' data-commentid="346367" data-postid="44055" data-belowelement="comment-346367" data-respondelement="respond" data-replyto="Responder a narciso" aria-label='Responder a narciso'>Responder</a>											</span>
				</div>
			</div>
			<div class="comment even depth-2" id="comment-346372" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="Códigos, referendos, economía y democracia"/>
            <link itemprop="url" href="#comment-346372">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name"><a href="https://jovencuba.com/codigos-referendos-economia-democracia/" rel="external nofollow ugc" class="url">JORGE</a></span></span>
					<span class="date" datetime="2022-10-05T10:07:33-04:00"title="miércoles, octubre 5, 2022, 10:07 am"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>5 octubre 2022 - 10:07 AM</span>
										<div class="comment-content" itemprop="commentText"><p>Don Narciso: La cuestión es: ¿existe en algún país de América Latina una Constitución que diga que un determinado partido es “el órgano superior dirigente de la sociedad y el Estado? ¿Existe en nuestro entorno algún país donde al menos en la legislación, su presidente y sus legisladores no sean escogidos en elecciones libres y competitivas? Es que incluso en la Venezuela de Maduro y en la Nicaragua de Ortega, al menos nominalmente existes esas elecciones y Constituciones con los tres poderes reconocidos (que estos dos asesinos hagan trampa y repriman con terror y sin escrúpulos, es otra cosa: violan sus propia Constitución y sus leyes). Por cierto, en Colombia, ese país que usted menciona hubo unas elecciones y un presidente de izquierdas fue electo. Si señor, electo, reconocido y ahora mismo en ejerciendo su cargo. ELECTO, señor. ¿Sabe lo que eso significa? ¿Y cuando el pueblo de Cuba podrá elegir?</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-346372' data-commentid="346372" data-postid="44055" data-belowelement="comment-346372" data-respondelement="respond" data-replyto="Responder a JORGE" aria-label='Responder a JORGE'>Responder</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
		<div class="comment odd alt depth-2" id="comment-346373" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="Códigos, referendos, economía y democracia"/>
            <link itemprop="url" href="#comment-346373">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name"><a href="http://mauriciodemiranda.wordpress.com" rel="external nofollow ugc" class="url">mauriciodemiranda</a></span></span>
					<span class="date" datetime="2022-10-05T10:18:39-04:00"title="miércoles, octubre 5, 2022, 10:18 am"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>5 octubre 2022 - 10:18 AM</span>
										<div class="comment-content" itemprop="commentText"><p>Narciso: En los países democráticos no es delito manifestarse en contra del gobierno, ni hacerlo a través de las redes sociales. El código penal cubano, aprobado a pupitrazo está hecho para coartar el derecho a la protesta social y el derecho a vivir en una sociedad plural. Finalmente, ¿conoce usted el Código Penal colombiano? ¿Lo ha leído? Sepa usted que en Colombia no existe la pena de muerte. Eso, para empezar. Pero para terminar, qué manía la de algunos, usted entre ellos, de intentar desviar el análisis hacia otras realidades, cuando de lo que se trata aquí es de la realidad cubana.</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-346373' data-commentid="346373" data-postid="44055" data-belowelement="comment-346373" data-respondelement="respond" data-replyto="Responder a mauriciodemiranda" aria-label='Responder a mauriciodemiranda'>Responder</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
		<div class="comment even depth-2" id="comment-346376" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="Códigos, referendos, economía y democracia"/>
            <link itemprop="url" href="#comment-346376">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">Godofredo</span></span>
					<span class="date" datetime="2022-10-05T10:55:24-04:00"title="miércoles, octubre 5, 2022, 10:55 am"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>5 octubre 2022 - 10:55 AM</span>
										<div class="comment-content" itemprop="commentText"><p>Huy Narciso!! Le salio mal estar comparando &#8230; Jorge lleva razon &#8230;</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-346376' data-commentid="346376" data-postid="44055" data-belowelement="comment-346376" data-respondelement="respond" data-replyto="Responder a Godofredo" aria-label='Responder a Godofredo'>Responder</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
		<div class="comment odd alt depth-2" id="comment-346377" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="Códigos, referendos, economía y democracia"/>
            <link itemprop="url" href="#comment-346377">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">Godofredo</span></span>
					<span class="date" datetime="2022-10-05T10:58:22-04:00"title="miércoles, octubre 5, 2022, 10:58 am"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>5 octubre 2022 - 10:58 AM</span>
										<div class="comment-content" itemprop="commentText"><p>Y no habia visto la respuesta de Mauricio &#8230; contundente!!! Oiga, la realidad que hay que mirar y arreglar o mejorar es la de Cuba!! Basta ya de estar mirando y desviando la atencion hacia otros lados y muchas veces sin conocer realmente lo que sucede en esos &#8220;otros lados&#8221;!! Que, le preocupa la situacion en Chipre??</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-346377' data-commentid="346377" data-postid="44055" data-belowelement="comment-346377" data-respondelement="respond" data-replyto="Responder a Godofredo" aria-label='Responder a Godofredo'>Responder</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
</div><!-- #comment-## -->
		<div class="comment even thread-even depth-1" id="comment-346371" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="Códigos, referendos, economía y democracia"/>
            <link itemprop="url" href="#comment-346371">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">Sanson</span></span>
					<span class="date" datetime="2022-10-05T09:45:05-04:00"title="miércoles, octubre 5, 2022, 9:45 am"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>5 octubre 2022 - 9:45 AM</span>
										<div class="comment-content" itemprop="commentText"><p>Que bueno que el Profesor Mauricio hable de Soberania. Ultimamente he insistido en muchos comentarios sobre soberania, cuya carencia en cuba es total y me alegro que alguien con criterio y mejores letras haya abordado, por fin, el tema.<br />
En la retorica castrista que se genero desde el principio y que otorgaba a conveniencia, terminos dudosos del idioma  a todo, el termino Soberania quedo totalmente devaluado. Por supuesto todos conocemos esos terminos como &#8220;vendepatrias&#8221; a la oposicion o &#8220;Internacionalismo&#8221; a la ingerencia.<br />
Una cosa es la Libertad y otra muy distinta es la soberania. El pueblo cubano no es para nada soberano ya que no manda en nada y no decide nada. Cualquier mequetrefe con cuatro dolares podia y puede entrar en lugares donde el &#8220;soberano pueblo&#8221; no puede ni asomarse. Que clase de soberano es el que no puede manifestar descontento sin recibir una golpiza, prision o una serie de ofensas desde todos lados?. Que clase de &#8220;pueblo soberano &#8221; no tiene laa potestad de elegir a sus gobernantes y funcionarios,  supervisar su desempenno y removerlos si no le sirven?. Que clase de soberano no tiene un misero tabloide para asentar sus reclamos y discutir sus convicciones?.<br />
Bueno pues al &#8220;soberano&#8221; cubano se le deporta mediante extorsion o se le impide entrar en su pais o se le pone un carro en la puerta de la casa para restringir su movimiento y se le tacha de marginal por ser pobre,  o se le bota de lugares que deberian pertenecerle o se le ofende a traves de unos medios no elegidos ni puestos por el. Que clase de soberano se es si se vive prestado en la fraccion de la corteza terrestre donde deberia mandar y ser obedecido?.<br />
O se le truquea vendiendole lo que necesita en una moneda donde su imagen no existe, para que tenga que humillarse y salir a  mendigarla?..<br />
O se le prohibe, impide, ningunea castiga como al mas infeliz de los siervos?.<br />
SOBERANIA, no jodan</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-346371' data-commentid="346371" data-postid="44055" data-belowelement="comment-346371" data-respondelement="respond" data-replyto="Responder a Sanson" aria-label='Responder a Sanson'>Responder</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
		<div class="comment odd alt thread-odd thread-alt depth-1" id="comment-346375" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="Códigos, referendos, economía y democracia"/>
            <link itemprop="url" href="#comment-346375">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">MBS</span></span>
					<span class="date" datetime="2022-10-05T10:52:25-04:00"title="miércoles, octubre 5, 2022, 10:52 am"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>5 octubre 2022 - 10:52 AM</span>
										<div class="comment-content" itemprop="commentText"><p>Voté SI porque decidí apoyar la defensa de los derechos humanos de algunas minorías, marginados y perseguidos durante años; ellos no tienen que cargar con el fardo de la desaprobación al gobierno. A fin de cuentas, este es más avanzado que el anterior, el de Fidel. Pero, que no se vanaglorie el señor &#8220;presidente&#8221; del triunfo del Código, pues hasta Pirro palidecería ante dicha victoria. En ultima instancia, a la larga, quedará demostrado que, como ocurre con la Constitución, lo desconocerán y violaran. Tras el Código se ha olvidado el verdadero problema del país, la miseria del pueblo.</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-346375' data-commentid="346375" data-postid="44055" data-belowelement="comment-346375" data-respondelement="respond" data-replyto="Responder a MBS" aria-label='Responder a MBS'>Responder</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
</div><div id='comments_pagination'></div>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/codigos-referendos-economia-democracia/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=12750332&#038;postid=44055&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;jetpack_comments_nonce=cb6aeecb48&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=11.4-beta&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=56beb54f3c46c6d84adc4842e9e7891dc0bb9922#parent=https%3A%2F%2Fjovencuba.com%2Fcodigos-referendos-economia-democracia%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div> <!-- end comments div -->
			
		
	
</article>
						                    </div>
                </div>
				            </div>

				</div>
</div>


    <div class="clear-footer"></div>

											        <footer id="footer-section"
                class="penci-footer-social-media penci-lazy footer-social-remove-circle"		        itemscope itemtype="https://schema.org/WPFooter">
            <div class="container">
												                    <div class="footer-logo-copyright footer-not-logo">
						
						
						                            <div id="footer-copyright">
                                <p>@2021 - Todos los derechos reservados. Contenido exclusivo de <a rel="nofollow" href="https://jovencuba.com/nosotros" target="_blank">La Joven Cuba</a></p>
                            </div>
												                            <div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i
                                                class="penciicon-up-chevron"></i> <br>Regreso al inicio</span></a>
                            </div>
						                    </div>
				            </div>
        </footer>
	</div><!-- End .wrapper-boxed -->

    <a id="close-sidebar-nav"
       class="header-2"><i class="penci-faicon fa fa-close" ></i></a>
    <nav id="sidebar-nav" class="header-2" role="navigation"
	     itemscope
         itemtype="https://schema.org/SiteNavigationElement">

		            <div id="sidebar-nav-logo">
									                        <a href="https://jovencuba.com/"><img class="penci-lazy"
                                                                    src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201001%20105&#039;%3E%3C/svg%3E"
                                                                    width="1001"
                                                                    height="105"
                                                                    data-src="https://jovencuba.com/wp-content/uploads/2021/01/ljc-header.png"
                                                                    alt="La Joven Cuba"/></a>
									            </div>
		
		            <div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
				<a href="https://www.facebook.com/lajovencuba" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
						<a href="https://twitter.com/lajovencuba" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
						<a href="https://www.linkedin.com/company/jovencuba" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a>
						<a href="https://www.youtube.com/c/NuestraAmerica" aria-label="Youtube"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
						<a href="mailto:jovencuba@gmail.com" aria-label="Email"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" ></i></a>
						<a href="https://t.me/lajovencuba" aria-label="Telegram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-telegram" ></i></a>
			</div>            </div>
		
		
		<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23850"><a href="https://jovencuba.com">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35265"><a>Quiénes Somos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32743"><a href="https://jovencuba.com/equipo/">Equipo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28384"><a href="https://jovencuba.com/historia/">Historia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31938"><a href="https://jovencuba.com/nosotros/">Nosotros</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34147"><a href="https://jovencuba.com/consejo-asesor/">Consejo Asesor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32746"><a href="https://jovencuba.com/grupo-estudios/">Grupo de Estudios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35278"><a href="https://jovencuba.com/libros/">Libros</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35272"><a href="https://jovencuba.com/dossiers/">Dossiers</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32721"><a href="https://jovencuba.com/contacto/">Contacto</a></li>
</ul>    </nav>



<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202240"></script>

<!-- GTM Container placement set to footer -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDM5PFR"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay jp-carousel-light" style="display: none;">

		<div class="jp-carousel-container jp-carousel-light">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='all-css-24728ab00534913b3b84c747a2a2a612' href='https://jovencuba.com/_static/??-eJyVjFsKgCAQAC+UbWYEfURnMV3C8oXr4vUjqAP0O8NMy8KkWDFWyJ4PFwlOrFmbC0Ky7JHA6JKY0AM1l7GInaP12Buirv2oXyE+8Ay2sMpZyWFcpJpuzec0Gg==' type='text/css' media='all' />
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/jovencuba.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script id='gsbookshowcase-custom-js-js-extra'>
var gsb_object = {"ajax_url":"https:\/\/jovencuba.com\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript'  src='https://jovencuba.com/_static/??-eJylkdtOwzAMhl+I1BtCLVwgHmVKE69Ll9ghdih7ezIO0sZJaFxFjv1//m0v2TgmRVLIsU6BBGbUbN0eNoEcjDVED3nHyvT+dClQN8vVkk2riNVj0wj4IApPSJ4LFJyQsFjlYkolDQn/oGqpzPGwDTGeVH+2d4ytU7PlkswAp7BAHp9/kE1iRua97HhxVtDkwl/+WucGsiKor7xJxs2bt/9DfZvoyBSM6PT6lwEvc3qW71wV5fTNvufHiuUANbQ9lo+jPKT7dX9z1w+3/bB6AVvQyLg='></script>
<script src='https://jovencuba.com/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script id='main-scripts-js-extra'>
var ajax_var_more = {"url":"https:\/\/jovencuba.com\/wp-admin\/admin-ajax.php","nonce":"40609b677e","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con nuestros registros<\/p>","login":"Email","password":"Contrase\u00f1a","headerstyle":"default"};
</script>
<script id='penci_ajax_like_post-js-extra'>
var ajax_var = {"url":"https:\/\/jovencuba.com\/wp-admin\/admin-ajax.php","nonce":"40609b677e","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con nuestros registros<\/p>","login":"Email","password":"Contrase\u00f1a","headerstyle":"default"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
</script>
<script id='penci_rateyo-js-extra'>
var PENCI = {"ajaxUrl":"https:\/\/jovencuba.com\/wp-admin\/admin-ajax.php","nonce":"40609b677e"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/jovencuba.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/jovencuba.com\/wp-admin\/admin-ajax.php","nonce":"321d6a5084","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jovencuba.com\/wp-login.php?redirect_to=https%3A%2F%2Fjovencuba.com%2Fcodigos-referendos-economia-democracia%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://jovencuba.com/_static/??-eJylk9FOwzAMRX+ILEKgwQviUyY3NZlXJw6xu6l8Pdm6ISQYBfHU1r3nWrmOD8UFyYbZfOExUlZfMAdyFfeEB79Tv3sdsU4rBJ0KYdhCtVWivNrpzWGZnt+uiFupExnURWBuTTyooumRU6Yw/B07dNG91Ka/gvZjhYDMJolcFImMziC6BBki1qNFtHR/JiGYe5Ga3IOzxg1Y/217skuyxyuOtsWE7fjC2EN/BOdEGd6mRSlTp05DpfLdiL7qNYnYtgHCvChO8AvHImqOacCzknLgscfTbIKk1Kh2OQpPP1yhHVpp0Vyemz3mXqqHsaULZhQuf06hOEot4jYCUvPUnKpiMJLspFOs+6sz+0ebT4WFNQhU8NMSVTCc5Bfrc+EaQDlu5sLCQTYtbN+NxL0PUGVU5I8jXAo/tIaBNKHNNuePeZdaMI15Tk+36/X93cPj4936HX/wm78='></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=12750332&postid=44055&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&jetpack_comments_nonce=cb6aeecb48&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=11.4-beta&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=56beb54f3c46c6d84adc4842e9e7891dc0bb9922#parent=https%3A%2F%2Fjovencuba.com%2Fcodigos-referendos-economia-democracia%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=12750332&postid=44055&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&jetpack_comments_nonce=cb6aeecb48&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=11.4-beta&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=56beb54f3c46c6d84adc4842e9e7891dc0bb9922#parent=https%3A%2F%2Fjovencuba.com%2Fcodigos-referendos-economia-democracia%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202240.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4-beta',blog:'12750332',post:'44055',tz:'-4',srv:'jovencuba.com',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '12750332', '44055' ]);
</script>
<script type="text/javascript">!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this); !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script>
	

</body>
</html>
<!--
	generated 31 seconds ago
	generated in 1.741 seconds
	served from batcache in 0.003 seconds
	expires in 269 seconds
-->
