<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11"/>
	        <link rel="shortcut icon" href="https://jovencuba.com/wp-content/uploads/2021/01/ljc-favicon.svg"
              type="image/x-icon"/>
        <link rel="apple-touch-icon" sizes="180x180" href="https://jovencuba.com/wp-content/uploads/2021/01/ljc-favicon.svg">
	    <link rel="alternate" type="application/rss+xml" title="La Joven Cuba RSS Feed"
          href="https://jovencuba.com/feed/"/>
    <link rel="alternate" type="application/atom+xml" title="La Joven Cuba Atom Feed"
          href="https://jovencuba.com/feed/atom/"/>
    <link rel="pingback" href="https://jovencuba.com/xmlrpc.php"/>
    <!--[if lt IE 9]>
	<script src="https://jovencuba.com/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	      
    <link rel='preconnect' href='https://fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://jovencuba.com/wp-content/uploads/2021/01/ljc-header.png' type='image/png'>
<link rel='preload' as='font' href='https://jovencuba.com/wp-content/themes/soledad/fonts/fontawesome-webfont.woff2?v=4.7.0' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://jovencuba.com/wp-content/themes/soledad/fonts/weathericons.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://jovencuba.com/wp-content/plugins/penci-recipe/fonts/ficon.woff2' type='font/woff2' crossorigin='anonymous' />
		<style>.penci-library-modal-btn {margin-left: 5px;background: #33ad67;vertical-align: top;font-size: 0 !important;}.penci-library-modal-btn:before {content: '';width: 16px;height: 16px;background-image: url('https://jovencuba.com/wp-content/themes/soledad/images/penci-icon.png');background-position: center;background-size: contain;background-repeat: no-repeat;}#penci-library-modal .penci-elementor-template-library-template-name {text-align: right;flex: 1 0 0%;}</style>
	
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="1EutiV67JU7A7yCvy0Muoojzi4wwz47YExEcDx5g3MI" />

<!-- Optimización en motores de búsqueda por Rank Math PRO - https://s.rankmath.com/home -->
<title>En Honduras éramos los dieciocho - La Joven Cuba</title>
<meta name="description" content="Cuando llegamos a Honduras fue la primera vez que vimos hombres con armas largas, como si estuviésemos en medio de un territorio en guerra"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://jovencuba.com/honduras-eramos-dieciocho/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="En Honduras éramos los dieciocho - La Joven Cuba" />
<meta property="og:description" content="Cuando llegamos a Honduras fue la primera vez que vimos hombres con armas largas, como si estuviésemos en medio de un territorio en guerra" />
<meta property="og:url" content="https://jovencuba.com/honduras-eramos-dieciocho/" />
<meta property="og:site_name" content="La Joven Cuba" />
<meta property="article:publisher" content="https://www.facebook.com/lajovencuba" />
<meta property="article:author" content="https://www.facebook.com/arturo.mesa.73" />
<meta property="article:tag" content="crisis migratoria" />
<meta property="article:tag" content="emigración" />
<meta property="article:tag" content="Honduras" />
<meta property="article:tag" content="nicaragua" />
<meta property="article:tag" content="travesía" />
<meta property="article:section" content="Migración" />
<meta property="og:image" content="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.56-PM.jpeg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.56-PM.jpeg" />
<meta property="og:image:width" content="1124" />
<meta property="og:image:height" content="2000" />
<meta property="og:image:alt" content="Honduras" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-06-11T06:00:55-04:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="En Honduras éramos los dieciocho - La Joven Cuba" />
<meta name="twitter:description" content="Cuando llegamos a Honduras fue la primera vez que vimos hombres con armas largas, como si estuviésemos en medio de un territorio en guerra" />
<meta name="twitter:site" content="@https://twitter.com/lajovencuba" />
<meta name="twitter:creator" content="@https://twitter.com/lajovencuba" />
<meta name="twitter:image" content="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/Muere-una-migrante-cubana-en-Honduras-cuando-intentaba-llegar-a-EEUU-scaled-1.webp" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Arturo Mesa" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="8 minutos" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://jovencuba.com/#organization","name":"La Joven Cuba","url":"https://jovencuba.com","email":"jovencuba@gmail.com","logo":{"@type":"ImageObject","@id":"https://jovencuba.com/#logo","url":"https://jovencuba.com/wp-content/uploads/2021/01/favicon-ljc.png","caption":"La Joven Cuba","inLanguage":"es","width":"128","height":"128"}},{"@type":"WebSite","@id":"https://jovencuba.com/#website","url":"https://jovencuba.com","name":"La Joven Cuba","publisher":{"@id":"https://jovencuba.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/Muere-una-migrante-cubana-en-Honduras-cuando-intentaba-llegar-a-EEUU-scaled-1.webp?fit=2560%2C1920&amp;ssl=1","url":"https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/Muere-una-migrante-cubana-en-Honduras-cuando-intentaba-llegar-a-EEUU-scaled-1.webp?fit=2560%2C1920&amp;ssl=1","width":"2560","height":"1920","caption":"Honduras","inLanguage":"es"},{"@type":"Person","@id":"https://jovencuba.com/author/amesa/","name":"Arturo Mesa","url":"https://jovencuba.com/author/amesa/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/7350a96267dba875ebaa55dd52c32c55?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/7350a96267dba875ebaa55dd52c32c55?s=96&amp;d=mm&amp;r=g","caption":"Arturo Mesa","inLanguage":"es"},"sameAs":["https://www.facebook.com/arturo.mesa.73"],"worksFor":{"@id":"https://jovencuba.com/#organization"}},{"@type":"WebPage","@id":"https://jovencuba.com/honduras-eramos-dieciocho/#webpage","url":"https://jovencuba.com/honduras-eramos-dieciocho/","name":"En Honduras \u00e9ramos los dieciocho - La Joven Cuba","datePublished":"2022-06-11T06:00:55-04:00","dateModified":"2022-06-11T06:00:55-04:00","author":{"@id":"https://jovencuba.com/author/amesa/"},"isPartOf":{"@id":"https://jovencuba.com/#website"},"primaryImageOfPage":{"@id":"https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/Muere-una-migrante-cubana-en-Honduras-cuando-intentaba-llegar-a-EEUU-scaled-1.webp?fit=2560%2C1920&amp;ssl=1"},"inLanguage":"es"},{"@type":"BlogPosting","headline":"En Honduras \u00e9ramos los dieciocho - La Joven Cuba","keywords":"Honduras","datePublished":"2022-06-11T06:00:55-04:00","dateModified":"2022-06-11T06:00:55-04:00","author":{"@id":"https://jovencuba.com/author/amesa/"},"publisher":{"@id":"https://jovencuba.com/#organization"},"description":"Cuando llegamos a Honduras fue la primera vez que vimos hombres con armas largas, como si estuvi\u00e9semos en medio de un territorio en guerra","name":"En Honduras \u00e9ramos los dieciocho - La Joven Cuba","@id":"https://jovencuba.com/honduras-eramos-dieciocho/#richSnippet","isPartOf":{"@id":"https://jovencuba.com/honduras-eramos-dieciocho/#webpage"},"image":{"@id":"https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/Muere-una-migrante-cubana-en-Honduras-cuando-intentaba-llegar-a-EEUU-scaled-1.webp?fit=2560%2C1920&amp;ssl=1"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://jovencuba.com/honduras-eramos-dieciocho/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="La Joven Cuba &raquo; Feed" href="https://jovencuba.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Joven Cuba &raquo; Feed de los comentarios" href="https://jovencuba.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Joven Cuba &raquo; Comentario En Honduras éramos los dieciocho del feed" href="https://jovencuba.com/honduras-eramos-dieciocho/feed/" />
<link rel='stylesheet' id='all-css-b9886a607141f15ee070a1d147393abf' href='https://jovencuba.com/_static/??-eJy1Ve1S4zAMfCEcU+Do8IPhURjVVlITf43lXCZvf3LSciltAmXgXxzvruSVLPdRGK9sp5GkIpLaUJY7G1QrrNklSIOkPFisnPEVA276KFTwGX2W0XaN8SQtDKHLoklGH8AH4LvyG0mH2gBadIU5X0SmYxIWG1DDPMwim/fm67XUyhpUFnVITmzlyVHHVGmJ2ZDYhdDSPvQKCEVM4exfbVhAAhFmkjUIwyKTds1qAnqk4FatuzpKEf8I+Iteh/QDITRnOnUBZIxGtfijqsQFU/nu1/1QHeXglkLwrxEtGrAWub9nSvOyXVXHNVGy7OS3iSLvucu/Q+93jagTE1bIxUuhQ+9tAC0hRkkm40kSCEntXxmYl7vhDXME1UoXdFeKY02LdDoLjpTxOLwXLGoO6eDc1A+Qszo8VNvqtqIe4qWSXGBH9MqMt/MT8FcyHk0JyoBlROdXXDnMp5COfvJElfh/SLzvT4Njrb/OpEZT0ojSF2bnVfxLxC6WjpgTRyMDZXH3+LDdfLUTeqObEo+Mi9xqEYYit9AbRxHKUNf8/vBTNA3q43KJMBU4oTJxurfT52dJFuThu0Bf3PPm8c/909Pmfnv7D7f0tbE=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='elementor-frontend-inline-css'>
@font-face{font-family:eicons;src:url(https://jovencuba.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://jovencuba.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://jovencuba.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://jovencuba.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://jovencuba.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://jovencuba.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='gs-bookshowcase-google-fonts-css'  href='https://fonts.googleapis.com/css?family=ABeeZee' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://jovencuba.com/wp-includes/css/dashicons.min.css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;display=swap&#038;ver=6.0' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='https://fonts.googleapis.com/css?family=%22PT+Serif%22%2C+%22regular%3Aitalic%3A700%3A700italic%22%2C+serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto+Slab%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=8.1.3' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0' media='all' />
<script src='https://jovencuba.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/jovencuba.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/jovencuba.com\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"41850"};
</script>
<script type='text/javascript'  src='https://jovencuba.com/_static/??-eJx1jV0KwjAQhC9kshar6IN4lrRZy7ZJds2PwdsbRaovwsKwM8M3VRSF0RWLCeZ2t4Lx8RHlaYomo/YU9Jw2VdTIIWPIIK5MFBI060oOleUaHBsLRgRWIDr0rc0RTEqYfxb0GulKdmrZn4EZs5hxAc+2uIa8k0WWiOkN+34q84JBDfFFa6yLP3eH/a7fHk9d/wS+61av'></script>
<link rel="https://api.w.org/" href="https://jovencuba.com/wp-json/" /><link rel="alternate" type="application/json" href="https://jovencuba.com/wp-json/wp/v2/posts/41850" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jovencuba.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jovencuba.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pRuWw-aT0' />
<link rel="alternate" type="application/json+oembed" href="https://jovencuba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjovencuba.com%2Fhonduras-eramos-dieciocho%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jovencuba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjovencuba.com%2Fhonduras-eramos-dieciocho%2F&#038;format=xml" />
    <style>
        .gs_bookshowcase_popup_details .gs-book-name, .gs-single-container .gs-book-name {
            font-family: ABeeZee;
        }
        .gs-book-name,
        .gs_book_theme1 .gs-book-name,
        .gs_book_theme2 .gs-book-name,
        .gs_book_theme3 .gs-book-name,
        .gs_book_theme4 .gs-book-name,
        .gs_book_theme5 .gs-book-name,
        .gs_book_theme6 .gs-book-name,
        .gs_book_theme7 .gs-book-name,
        .gs_book_theme8 .gs-book-name,
        .gs_book_theme9 .gs-book-name,
        .gs_book_popup_details .gs-book-name,
        .single-gs_bookshowcase .gs-sin-book-name,
        .gs-archive-container .gs-arc-book-name {
            font-size: 18px;
            font-weight: normal;
            font-style: normal;
            color: #141412;
        }

        .book-label {
            font-size: 18px;
            color: #d61211;
        }

        .gs_book_theme8 .single-book .gs_bookshowcase_overlay i, 
        .gs_book_theme9 .single-book .gs_bookshowcase_overlay i, 
        .gs_book_theme11 .single-book .gs_bookshowcase_overlay i {
            background-color: #d61211;
            border: 1px solid #d61211;
        }
        .gs-bookshowcase-filter-cats {
            text-align: center;
        }
        .mfp-arrow:hover, .mfp-close:hover,
        button.mfp-arrow:hover, button.mfp-arrow:active, button.mfp-arrow:focus {
            background-color: #d61211;
            background: #d61211;
        }
        .gs-single-container .sin-book-details {
            text-align: left;
        }
    </style>
     <script type="text/javascript">
            jQuery.noConflict();
            jQuery(document).ready(function(){

            jQuery('.gsbook_slider').owlCarousel({
                autoplay: true,
                autoplayHoverPause: true,
                loop: true,
                margin: 10,
                autoplaySpeed: 1000,
                autoplayTimeout: 2500,
                navSpeed: 1000,
                dots: true,
                rtl: false,
                // dotsEach: true,
                responsiveClass: true,
                lazyLoad: true,
                responsive:{
                    0:{
                        items:1,
                        nav:false
                    },
                    533:{
                        items:2,
                        nav:false
                    },
                    768:{
                        items:2,
                        nav:false
                    },
                    1000:{
                        items:4,
                        nav:true
                    }
                }
            }) // end of owlCarousel latest product
            });
        </script>
    	<style type="text/css">
				.penci-recipe-tagged .prt-icon span, .penci-recipe-action-buttons .penci-recipe-button:hover{ background-color:#d61211; }																																																																																															</style>
	<style type="text/css">
																		.penci-review .penci-review-bad ul li:before { color:#d61211; }									</style>
<script>if(typeof $=="undefined" && typeof jQuery!="undefined")$=jQuery;</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to footer -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["migracion"],"pageAttributes":["crisis-migratoria","emigracion","honduras","nicaragua","travesia"],"pagePostAuthor":"Arturo Mesa"};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NDM5PFR');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><script>var portfolioDataJs = portfolioDataJs || [];</script><style>img#wpstats{display:none}</style>
	<meta name="facebook-domain-verification" content="aqjjqwlb0hhum1ffu0uk4zyiarzkk3" /><style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/jovencuba.com\/wp-content\/uploads\/2021\/01\/ljc-header.png"
    },
    "url": "https:\/\/jovencuba.com\/",
    "name": "La Joven Cuba",
    "description": "opini\u00f3n pol\u00edtica cubana"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "La Joven Cuba",
    "alternateName": "opini\u00f3n pol\u00edtica cubana",
    "url": "https:\/\/jovencuba.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "En Honduras \u00e9ramos los dieciocho",
    "description": "Cuando llegamos a Honduras fue la primera vez que vimos hombres con armas largas, como si estuvi\u00e9semos en medio de un territorio en guerra",
    "datePublished": "2022-06-11",
    "datemodified": "2022-06-11",
    "mainEntityOfPage": "https:\/\/jovencuba.com\/honduras-eramos-dieciocho\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i0.wp.com\/jovencuba.com\/wp-content\/uploads\/2022\/06\/Muere-una-migrante-cubana-en-Honduras-cuando-intentaba-llegar-a-EEUU-scaled-1.webp?fit=2560%2C1920&ssl=1",
        "width": 2560,
        "height": 1920
    },
    "publisher": {
        "@type": "Organization",
        "name": "La Joven Cuba",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/jovencuba.com\/wp-content\/uploads\/2021\/01\/ljc-header.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-ArturoMesa",
        "name": "Arturo Mesa",
        "url": "https:\/\/jovencuba.com\/author\/amesa\/"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/jovencuba.com",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/jovencuba.com\/migracion\/",
                "name": "Migraci\u00f3n"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/jovencuba.com\/honduras-eramos-dieciocho\/",
                "name": "En Honduras \u00e9ramos los dieciocho"
            }
        }
    ]
}</script>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://jovencuba.com/honduras-eramos-dieciocho/amp/" /><link rel="icon" href="https://jovencuba.com/wp-content/uploads/2021/01/ljc-favicon.svg" sizes="32x32" />
<link rel="icon" href="https://jovencuba.com/wp-content/uploads/2021/01/ljc-favicon.svg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://jovencuba.com/wp-content/uploads/2021/01/ljc-favicon.svg" />
<meta name="msapplication-TileImage" content="https://jovencuba.com/wp-content/uploads/2021/01/ljc-favicon.svg" />
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-152688762-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body class="post-template-default single single-post postid-41850 single-format-standard soledad-ver-8-1-3 pclight-mode pcmn-drdw-style-slide_down pchds-default elementor-default elementor-kit-26471">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="wrapper-boxed header-style-header-2 header-search-style-default">
	<div class="penci-header-wrap"><header id="header" class="header-header-2 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container">
				<div id="logo">
					<a href="https://jovencuba.com/"><img class="penci-mainlogo pclogo-cls" src="https://jovencuba.com/wp-content/uploads/2021/01/ljc-header.png" alt="La Joven Cuba" width="1001" height="105"></a>
									</div>

									<div class="header-slogan">
						<div class="header-slogan-text">opinión política cubana</div>
					</div>
				
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-2 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-2"><svg width=18px height=18px viewBox="0 0 512 384" version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink><g stroke=none stroke-width=1 fill-rule=evenodd><g transform="translate(0.000000, 0.250080)"><rect x=0 y=0 width=512 height=62></rect><rect x=0 y=161 width=512 height=62></rect><rect x=0 y=321 width=512 height=62></rect></g></g></svg></div>
				<ul id="menu-principal" class="menu"><li id="menu-item-23850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23850"><a href="https://jovencuba.com">Inicio</a></li>
<li id="menu-item-35265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35265"><a>Quiénes Somos</a>
<ul class="sub-menu">
	<li id="menu-item-32743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32743"><a href="https://jovencuba.com/equipo/">Equipo</a></li>
	<li id="menu-item-28384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28384"><a href="https://jovencuba.com/historia/">Historia</a></li>
	<li id="menu-item-31938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31938"><a href="https://jovencuba.com/nosotros/">Nosotros</a></li>
	<li id="menu-item-34147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34147"><a href="https://jovencuba.com/consejo-asesor/">Consejo Asesor</a></li>
</ul>
</li>
<li id="menu-item-32746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32746"><a href="https://jovencuba.com/grupo-estudios/">Grupo de Estudios</a>
<ul class="sub-menu">
	<li id="menu-item-35278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35278"><a href="https://jovencuba.com/libros/">Libros</a></li>
	<li id="menu-item-35272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35272"><a href="https://jovencuba.com/dossiers/">Dossiers</a></li>
</ul>
</li>
<li id="menu-item-32721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32721"><a href="https://jovencuba.com/contacto/">Contacto</a></li>
</ul><div id="top-search" class="penci-top-search pcheader-icon top-search-classes">
	<a class="search-click">
		<i class="penciicon-magnifiying-glass"></i>
	</a>
	<div class="show-search">
		<form role="search" method="get" class="pc-searchform" action="https://jovencuba.com/">
    <div class="pc-searchform-inner">
        <input type="text" class="search-input"
               placeholder="Escribe y presiona enter..." name="s"/>
        <i class="penciicon-magnifiying-glass"></i>
        <input type="submit" class="searchsubmit" value="Buscar"/>
    </div>
</form>

        <a class="search-click close-search"><i class="penciicon-close-button"></i></a>
	</div>
</div>
				
				                    <div class="main-nav-social">
						<div class="inner-header-social">
				<a href="https://www.facebook.com/lajovencuba" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
						<a href="https://twitter.com/lajovencuba" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
						<a href="https://www.linkedin.com/company/jovencuba" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a>
						<a href="https://www.youtube.com/c/NuestraAmerica" aria-label="Youtube"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
						<a href="mailto:jovencuba@gmail.com" aria-label="Email"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" ></i></a>
						<a href="https://t.me/lajovencuba" aria-label="Telegram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-telegram" ></i></a>
			</div>                    </div>
				
            </div>
        </nav><!-- End Navigation -->
			</header>
<!-- end #header -->
</div>
    <div class="penci-single-wrapper">
        <div class="penci-single-block"">
			
		
            <div class="container container-single container-single-magazine penci_is_nosidebar penci-enable-lightbox">
                <div id="main" class="penci-main-sticky-sidebar">
                    <div class="theiaStickySidebar">

						
																				<article id="post-41850" class="post type-post status-publish">

	
		
            <div class="header-standard header-classic single-header">
				
                <h1 class="post-title single-post-title entry-title">En Honduras éramos los dieciocho</h1>
				<h2 class="penci-psub-title ">Un largo camino a Yuma. Parte III</h2>						<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="https://jovencuba.com/author/amesa/">Arturo Mesa</a></span>
			<time class="entry-date published" datetime="2022-06-11T06:00:55-04:00">11 junio 2022</time>		</div>
										                    <div class="post-box-meta-single">
						                            <span class="author-post byline"><span
                                        class="author vcard">escrito por <a
                                            class="author-url url fn n"
                                            href="https://jovencuba.com/author/amesa/">Arturo Mesa</a></span></span>
												                            <span><time class="entry-date published" datetime="2022-06-11T06:00:55-04:00">11 junio 2022</time></span>
																								                    </div>
				            </div>

			
			
			
		
		
							                    <div class="post-image">
						<a href="https://jovencuba.com/wp-content/uploads/2022/06/Muere-una-migrante-cubana-en-Honduras-cuando-intentaba-llegar-a-EEUU-scaled-1.webp" data-rel="penci-gallery-image-content">							                                <img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image pc-singlep-img"
                                     width="1170" height="878"
                                     src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201170%20878&#039;%3E%3C/svg%3E"
                                     alt="Honduras" title="Honduras"                                     data-sizes="(max-width: 767px) 585px, 1170px"
                                     data-srcset="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/Muere-una-migrante-cubana-en-Honduras-cuando-intentaba-llegar-a-EEUU-scaled-1.webp?fit=585%2C439&#038;ssl=1 585w,https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/Muere-una-migrante-cubana-en-Honduras-cuando-intentaba-llegar-a-EEUU-scaled-1.webp?fit=1170%2C878&#038;ssl=1"
                                     data-src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/Muere-una-migrante-cubana-en-Honduras-cuando-intentaba-llegar-a-EEUU-scaled-1.webp?fit=1170%2C878&#038;ssl=1">
														</a><div class="penci-featured-caption">(Foto: Periódico Cubano)</div>                    </div>
							
		
	
	
	
	    <div class="post-entry blockquote-style-1">
        <div class="inner-post-entry entry-content" id="penci-post-entry-inner">

			
			<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Después del desayuno y los buenos deseos del personal del hostal nos despedimos y esperamos afuera por el taxi, que ya estaba coordinado para que nos moviera por Nicaragua hasta la frontera. Por <a href="https://jovencuba.com/camino-yuma-dos/"><u>la experiencia anterior</u></a>, salimos quince minutos antes previendo que se marchara si no nos encontraba. No quisimos alejarnos mucho de la entrada por temor a ser asaltadas. El taxi llegó puntual y dentro venía una señora con su joven hijo, quienes se convirtieron en nuestros compañeros de viaje por casi todo el trayecto.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">El día entero lo pasamos viajando por el país. El mejor recuerdo que tengo de ese trayecto es el de un paisaje rural con muchas montañas a ambos lados. A pesar de lo apartado, las  carreteras se observaban en muy buen estado. Paramos solo dos veces ese día. La primera, para almorzar en un cuchitril pequeño. Allí no tuvimos que pagar, todo fue por cuenta de los que coordinaban el viaje. En el lugar coincidimos con otro taxi, idéntico al nuestro, donde venían cuatro compatriotas más.  </span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">La segunda parada fue en una gasolinera, para reabastecernos de combustible y comprar refrescos y galletas. Como en Nicaragua no se usa mascarilla, el taxista recomendó que nos la quitáramos para no llamar la atención.  En las tiendas y lugares públicos sí es de uso obligatorio. En cada parada nos sorprendía la gran variedad de productos en exhibición, a pesar de que eran zonas rurales y empobrecidas.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Supimos que nuestros compañeros de travesía venían de una provincia del centro de Cuba, como muchos de los que fuimos encontrando a lo largo del camino. Fue curioso descubrir que había muy pocos habaneros.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Al caer la noche, y sin previo aviso, el taxi se detuvo y el conductor ordenó que montáramos en una camioneta que estaba parqueada delante. En aquel momento recordé las palabras de un amigo que había realizado el viaje algunos días antes: «En esta historia los cubanos somos la mercancía, la carga por carretera, y ellos la base de transporte y nos van pasando de camión en camión».</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">En la oscuridad no se veía nada. Sin embargo, algunas leves luces indicaban que varios taxis habían coincidido en ese punto. A todos nos ordenaron abordar la camioneta. Recogimos las mochilas y subimos rápidamente en la parte de atrás. Tuvimos que apretarnos mucho para caber en el pequeño transporte y llegar a la primera casa de seguridad, desde donde cruzaríamos hacia Honduras.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">La vivienda era muy humilde. No tenía portal, solo una sala amplia y dos cuartos, uno con una cama grande y baño y otro con dos camas y dos colchonetas en el piso. En los cuartos colocaron a las mujeres; los hombres durmieron en colchonetas. Éramos en total quince personas, porque en el asiento delantero de la camioneta venían dos mujeres más.</span></p>
<div id="attachment_41854" style="width: 1134px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-41854" data-attachment-id="41854" data-permalink="https://jovencuba.com/honduras-eramos-dieciocho/whatsapp-image-2022-06-10-at-5-41-56-pm/" data-orig-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.56-PM.jpeg?fit=1124%2C2000&amp;ssl=1" data-orig-size="1124,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Honduras" data-image-description="&lt;p&gt;Honduras&lt;/p&gt;
" data-image-caption="&lt;p&gt;Pueblo nicaragüense.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.56-PM.jpeg?fit=169%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.56-PM.jpeg?fit=575%2C1024&amp;ssl=1" loading="lazy" class="size-full wp-image-41854 jetpack-lazy-image" src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.56-PM.jpeg?resize=1124%2C2000&#038;ssl=1" alt="Honduras" width="1124" height="2000" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.56-PM.jpeg?w=1124&amp;ssl=1 1124w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.56-PM.jpeg?resize=169%2C300&amp;ssl=1 169w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.56-PM.jpeg?resize=575%2C1024&amp;ssl=1 575w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.56-PM.jpeg?resize=84%2C150&amp;ssl=1 84w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.56-PM.jpeg?resize=768%2C1367&amp;ssl=1 768w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.56-PM.jpeg?resize=863%2C1536&amp;ssl=1 863w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.56-PM.jpeg?resize=585%2C1041&amp;ssl=1 585w" data-lazy-sizes="(max-width: 1124px) 100vw, 1124px" data-lazy-src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.56-PM.jpeg?resize=1124%2C2000&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-41854" data-attachment-id="41854" data-permalink="https://jovencuba.com/honduras-eramos-dieciocho/whatsapp-image-2022-06-10-at-5-41-56-pm/" data-orig-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.56-PM.jpeg?fit=1124%2C2000&amp;ssl=1" data-orig-size="1124,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Honduras" data-image-description="&lt;p&gt;Honduras&lt;/p&gt;
" data-image-caption="&lt;p&gt;Pueblo nicaragüense.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.56-PM.jpeg?fit=169%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.56-PM.jpeg?fit=575%2C1024&amp;ssl=1" loading="lazy" class="size-full wp-image-41854" src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.56-PM.jpeg?resize=1124%2C2000&#038;ssl=1" alt="Honduras" width="1124" height="2000" srcset="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.56-PM.jpeg?w=1124&amp;ssl=1 1124w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.56-PM.jpeg?resize=169%2C300&amp;ssl=1 169w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.56-PM.jpeg?resize=575%2C1024&amp;ssl=1 575w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.56-PM.jpeg?resize=84%2C150&amp;ssl=1 84w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.56-PM.jpeg?resize=768%2C1367&amp;ssl=1 768w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.56-PM.jpeg?resize=863%2C1536&amp;ssl=1 863w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.56-PM.jpeg?resize=585%2C1041&amp;ssl=1 585w" sizes="(max-width: 1124px) 100vw, 1124px" data-recalc-dims="1" /></noscript><p id="caption-attachment-41854" class="wp-caption-text"><span style="font-family: helvetica, arial, sans-serif;">Pueblo nicaragüense.</span></p></div>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Al día siguiente empezamos a explorar el lugar. Parecía una zona del campo cubano, un pueblito muy humilde con caminos de tierra, casas de ladrillo o bloque sin repello, y techos de planchas de metal. Los caminos carecían de asfalto, pero se veían muchas motocicletas de varios modelos y alguna que otra camioneta. En cada casa había, como mínimo, un trasporte. Fue chocante ver lo humilde de las casas y del poblado y tantas motos de gasolina de marcas reconocidas. Mi hija preguntó si no había motos eléctricas y tuvimos la impresión de que muchos no sabían qué cosa era aquello.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Había varias tiendecitas, algunas eran sencillos espacios dentro de las viviendas destinados a la venta de los productos más variados: medicinas para la digestión, para la gripe, para dolores o para fiebres. Vendían además tenis, chancletas, cuadernos escolares, cigarros, refrescos, galletas de varios tipos, chocolates, jugos y frutas naturales. En fin, todo lo que desde hace mucho tiempo está vedado para el cubano de a pie. La primera vez que fui a la más cercana, ubicada a menos de sesenta metros de nuestra casa, escuché a un muchacho flaco y bajito decir «¡Coño, chama, mira pa′ esto. Hasta libretas para los niños hay aquí!»</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">El guía dijo que debíamos quedarnos en ese lugar por dos noches. A la mañana siguiente llegaron dos muchachas y un joven que iban a cruzar con nuestro grupo. Ya no seríamos quince. Durante el trayecto nos identificaban por el número de personas a trasladar. Al principio fuimos <em>los quince</em>, luego <em>los dieciocho</em>, <em>los veintinueve</em> o <em>los cuarenta y un</em>o. Otras veces solo éramos <em>los ocho</em> que hicimos la travesía juntos.  </span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">El día transcurría bastante rápido, entre la cola para bañarnos y las visitas a cuanta tiendecita descubría alguien, a pesar de que queríamos seguir viaje lo antes posible.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Cruzar a Honduras fue fácil, lo difícil llegó después. Por la mañana, tras el desayuno, nos montaron de nuevo en la camioneta por unos pocos minutos, luego debimos esperar en un sembrado a que dieran la orden de cruzar hasta una carretera al pie de una montaña.  </span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Enseguida llegó un bus amarillo, igual al de los escolares norteamericanos, al cual subimos temerosas, bajo la mirada de gente sencilla que observaba cómo un grupo de dieciocho <em>raros</em> abordaba rápidamente y en absoluto silencio al transporte.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">El coyote que nos debía pasar al otro lado, había advertido la noche anterior que ese trayecto resultaba un ochenta por ciento seguro, pero que aunque ellos lo tenían <em>todo estudiado</em> siempre podía surgir algún imprevisto. Además, nos dio instrucciones de cómo proceder en ese caso. Nos tocaría entrar en el veinte por ciento de la funesta estadística.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">No puedo precisar si transcurrieron cinco o diez minutos cuando de pronto el bus se detuvo y subieron unos militares que pidieron las identificaciones. Bajaron a todos los de pasaporte azul, los cubanos que habíamos acabado de subir y cinco venezolanos que ya estaban ahí. Desde la calle pudimos observar con angustia que la camioneta continuaba la marcha sin nosotros.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Esa fue la primera vez que vimos hombres con armas largas, como si estuviésemos en medio de un territorio en guerra.  Para todos los cubanos eso fue un <em>shock</em> ya que jamás habíamos percibido algo similar. Nos retiraron los pasaportes y pidieron que nos pusiéramos en fila, unos al lado de otros, para una foto grupal. Pasamos a ser un número más en las <a href="https://www.expedientepublico.org/honduras-territorio-hostil-para-los-migrantes-sin-documentos/" rel="nofollow noopener" target="_blank"><u>estadísticas de indocumentados</u></a> que entran a Honduras para seguir camino.</span></p>
<div id="attachment_41856" style="width: 2010px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-41856" data-attachment-id="41856" data-permalink="https://jovencuba.com/honduras-eramos-dieciocho/whatsapp-image-2022-06-10-at-5-41-58-pm/" data-orig-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.58-PM.jpeg?fit=2000%2C1124&amp;ssl=1" data-orig-size="2000,1124" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Honduras" data-image-description data-image-caption="&lt;p&gt;El grupo esperando el bus.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.58-PM.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.58-PM.jpeg?fit=1024%2C575&amp;ssl=1" loading="lazy" class="size-full wp-image-41856 jetpack-lazy-image" src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.58-PM.jpeg?resize=1170%2C658&#038;ssl=1" alt="Honduras" width="1170" height="658" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.58-PM.jpeg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.58-PM.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.58-PM.jpeg?resize=1024%2C575&amp;ssl=1 1024w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.58-PM.jpeg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.58-PM.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.58-PM.jpeg?resize=1536%2C863&amp;ssl=1 1536w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.58-PM.jpeg?resize=1200%2C674&amp;ssl=1 1200w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.58-PM.jpeg?resize=1920%2C1079&amp;ssl=1 1920w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.58-PM.jpeg?resize=1170%2C658&amp;ssl=1 1170w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.58-PM.jpeg?resize=585%2C329&amp;ssl=1 585w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.58-PM.jpeg?resize=1170%2C658&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-41856" data-attachment-id="41856" data-permalink="https://jovencuba.com/honduras-eramos-dieciocho/whatsapp-image-2022-06-10-at-5-41-58-pm/" data-orig-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.58-PM.jpeg?fit=2000%2C1124&amp;ssl=1" data-orig-size="2000,1124" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Honduras" data-image-description="" data-image-caption="&lt;p&gt;El grupo esperando el bus.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.58-PM.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.58-PM.jpeg?fit=1024%2C575&amp;ssl=1" loading="lazy" class="size-full wp-image-41856" src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.58-PM.jpeg?resize=1170%2C658&#038;ssl=1" alt="Honduras" width="1170" height="658" srcset="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.58-PM.jpeg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.58-PM.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.58-PM.jpeg?resize=1024%2C575&amp;ssl=1 1024w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.58-PM.jpeg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.58-PM.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.58-PM.jpeg?resize=1536%2C863&amp;ssl=1 1536w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.58-PM.jpeg?resize=1200%2C674&amp;ssl=1 1200w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.58-PM.jpeg?resize=1920%2C1079&amp;ssl=1 1920w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.58-PM.jpeg?resize=1170%2C658&amp;ssl=1 1170w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-5.41.58-PM.jpeg?resize=585%2C329&amp;ssl=1 585w" sizes="(max-width: 1170px) 100vw, 1170px" data-recalc-dims="1" /></noscript><p id="caption-attachment-41856" class="wp-caption-text"><span style="font-family: helvetica, arial, sans-serif;">El grupo esperando el bus.</span></p></div>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Dijeron que eso era un delito grave y les explicamos que nos dirigíamos al pueblo donde se otorgaba el salvoconducto del gobierno hondureño para atravesar el país y continuar viaje al Norte. Creo se llamaba Danly o Danlí ese pueblo. En ese momento de tensión a nadie se le ocurrió ofrecer dinero a la policía, ni ellos hicieron nada que nos diera la confianza de intentar <em>el arreglo</em>.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">No les importaron nuestras razones e hicieron que marcháramos por un camino perpendicular a la carretera, que bordeaba un barranco tenebroso. Tuvimos que hacerlo unos detrás de otros. Después de una corta caminata devolvieron los pasaportes y nos indicaron doblar y caminar por un estrecho camino de tierra, paralelo a la carretera unos cien metros.  Al finalizar el mismo estábamos devueltos a Nicaragua.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">En ese tramo nadie abrió la boca, pero después, al comentar el incidente, comprendimos que varios íbamos pensando que nos podían matar y ni siquiera necesitarían sepultarnos. Absolutamente nadie sabía de nuestra existencia por esos parajes.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Continuamos caminando en silencio, por unos trillos que hacíamos al pasar entre arbustos de café recién cosechados. El fango era terrible, ya que la noche anterior había caído un aguacero tan fuerte que incluso llegamos a pensar que no iban a cruzarnos hacia Honduras.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">De nuevo la montaña quedaba a la derecha y a la izquierda, el barranco. Arrancamos bien, pero al poco tiempo empezamos a resbalar y caímos unos detrás de otros. En la primera caída me golpeé la rodilla, que ya venía lesionada, y me pegué duro en el codo y en el hombro derecho al tratar instintivamente de amortiguar el golpe. El sufrimiento no podía ser mayor.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Deambulamos entre los arbustos sin ruta definida. Lo mismo había que subir un desnivel de un metro, cruzar un riachuelo, que  bajar una distancia similar, siempre entre arbustos mojados. Pronto nos fuimos quedando rezagadas, ya que los más jóvenes iban a la cabeza y resbalaban menos. Por suerte el más flaco del grupo, al que apodé <em>el grillo,</em> nos ayudaba en los tramos más difíciles dándonos la mano o cargando nuestras mochilas. No a todos los hombres les importábamos por igual.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Anduvimos tres horas por esos caminos inciertos, hasta que finalmente, al llegar a un desnivel del terreno, terminamos tirándonos voluntariamente al fango para, al deslizarnos, cubrir la diferencia de altura sin lastimar más nuestros cuerpos, que ya no aguantaban la carga de humedad y fango en aquel paraje en medio de la nada.</span></p>

			
            <div class="penci-single-link-pages">
				            </div>

			        </div>
    </div>

	
	    <div class="tags-share-box single-post-share tags-share-box-s1  center-box  social-align-default post-share">
				            <span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 comentario</span>
		
						                    <span class="post-share-item post-share-plike">
					<span class="count-number-like">0</span><a href="#" aria-label="Like this post" class="penci-post-like single-like-button" data-post_id="41850" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a>					</span>
								<a class="new-ver-share post-share-item post-share-facebook" aria-label="Share on Facebook" target="_blank"  rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://jovencuba.com/honduras-eramos-dieciocho/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="new-ver-share post-share-item post-share-twitter" aria-label="Share on Twitter" target="_blank"  rel="noreferrer" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20En%20Honduras%20%C3%A9ramos%20los%20dieciocho%20-%20https://jovencuba.com/honduras-eramos-dieciocho/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="new-ver-share post-share-item post-share-linkedin" aria-label="Share on LinkedIn" target="_blank"  rel="noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fjovencuba.com%2Fhonduras-eramos-dieciocho%2F&#038;title=En%20Honduras%20%C3%A9ramos%20los%20dieciocho"><i class="penci-faicon fa fa-linkedin" ></i><span class="dt-share">Linkedin</span></a><a class="new-ver-share post-share-item post-share-telegram" aria-label="Share on Telegram" target="_blank"  rel="noreferrer" href="https://telegram.me/share/url?url=https%3A%2F%2Fjovencuba.com%2Fhonduras-eramos-dieciocho%2F&#038;text=En%20Honduras%20%C3%A9ramos%20los%20dieciocho"><i class="penci-faicon fa fa-telegram" ></i><span class="dt-share">Telegram</span></a><a class="new-ver-share post-share-item post-share-email" target="_blank" aria-label="Share via Email"  rel="noreferrer" href="mailto:?subject=En%20Honduras%20éramos%20los%20dieciocho&#038;BODY=https://jovencuba.com/honduras-eramos-dieciocho/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a><a class="post-share-item post-share-expand" href="#"><i class="penci-faicon penciicon-add" ></i></a>		    </div>
	
	
							<div class="post-author abio-style-1 bioimg-round">
    <div class="author-img">
		    </div>
    <div class="author-content">
        <h5><a href="https://jovencuba.com/author/amesa/" title="Autor Arturo Mesa" rel="author">Arturo Mesa</a></h5>
        <p>Traductor y guía de turismo.</p>
        <div class="bio-social">
						                <a  rel="noreferrer" target="_blank" class="author-social"
                                                              href="https://facebook.com/https://www.facebook.com/arturo.mesa.73"><i class="penci-faicon fa fa-facebook" ></i></a>
																											                <a class="author-social"
                   href="mailto:aimberno@gmail.com"><i class="penci-faicon fa fa-envelope" ></i></a>
			        </div>
    </div>
</div>
			
			
			
			
		
			
							<div class="post-pagination">
		        <div class="prev-post">
							                    <a class="penci-post-nav-thumb penci-holder-load penci-lazy"
                       href="https://jovencuba.com/tiempo-beso/"
                       data-bgset="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/06/cuba-sociedad-pagador-promesas.jpg?fit=150%2C100&#038;ssl=1">
                    </a>
							            <div class="prev-post-inner">
                <div class="prev-post-title">
                    <span>textos antiguos</span>
                </div>
                <a href="https://jovencuba.com/tiempo-beso/">
                    <div class="pagi-text">
                        <h5 class="prev-title">El tiempo justo de un beso</h5>
                    </div>
                </a>
            </div>
        </div>
	
	</div>
			
			
			
		
			
			
			
			
		
			
			
			
							<div class="post-comments no-comment-yet penci-comments-hide-1" id="comments">
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/honduras-eramos-dieciocho/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=12750332&#038;postid=41850&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;jetpack_comments_nonce=7dc493087b&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=11.1-a.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=f9569602ce06b596833bdfd9fd7866fa9e6f3803#parent=https%3A%2F%2Fjovencuba.com%2Fhonduras-eramos-dieciocho%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div> <!-- end comments div -->
			
		
	
</article>
						                    </div>
                </div>
				            </div>

				</div>
</div>


    <div class="clear-footer"></div>

											        <footer id="footer-section"
                class="penci-footer-social-media penci-lazy footer-social-remove-circle"		        itemscope itemtype="https://schema.org/WPFooter">
            <div class="container">
												                    <div class="footer-logo-copyright footer-not-logo">
						
						
						                            <div id="footer-copyright">
                                <p>@2021 - Todos los derechos reservados. Contenido exclusivo de <a rel="nofollow" href="https://jovencuba.com/nosotros" target="_blank">La Joven Cuba</a></p>
                            </div>
												                            <div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i
                                                class="penciicon-up-chevron"></i> <br>Regreso al inicio</span></a>
                            </div>
						                    </div>
				            </div>
        </footer>
	</div><!-- End .wrapper-boxed -->

    <a id="close-sidebar-nav"
       class="header-2"><i class="penci-faicon fa fa-close" ></i></a>
    <nav id="sidebar-nav" class="header-2" role="navigation"
	     itemscope
         itemtype="https://schema.org/SiteNavigationElement">

		            <div id="sidebar-nav-logo">
									                        <a href="https://jovencuba.com/"><img class="penci-lazy"
                                                                    src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201001%20105&#039;%3E%3C/svg%3E"
                                                                    width="1001"
                                                                    height="105"
                                                                    data-src="https://jovencuba.com/wp-content/uploads/2021/01/ljc-header.png"
                                                                    alt="La Joven Cuba"/></a>
									            </div>
		
		            <div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
				<a href="https://www.facebook.com/lajovencuba" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
						<a href="https://twitter.com/lajovencuba" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
						<a href="https://www.linkedin.com/company/jovencuba" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a>
						<a href="https://www.youtube.com/c/NuestraAmerica" aria-label="Youtube"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
						<a href="mailto:jovencuba@gmail.com" aria-label="Email"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" ></i></a>
						<a href="https://t.me/lajovencuba" aria-label="Telegram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-telegram" ></i></a>
			</div>            </div>
		
		
		<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23850"><a href="https://jovencuba.com">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35265"><a>Quiénes Somos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32743"><a href="https://jovencuba.com/equipo/">Equipo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28384"><a href="https://jovencuba.com/historia/">Historia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31938"><a href="https://jovencuba.com/nosotros/">Nosotros</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34147"><a href="https://jovencuba.com/consejo-asesor/">Consejo Asesor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32746"><a href="https://jovencuba.com/grupo-estudios/">Grupo de Estudios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35278"><a href="https://jovencuba.com/libros/">Libros</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35272"><a href="https://jovencuba.com/dossiers/">Dossiers</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32721"><a href="https://jovencuba.com/contacto/">Contacto</a></li>
</ul>    </nav>



<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202223'></script>

<!-- GTM Container placement set to footer -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDM5PFR"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay jp-carousel-light" style="display: none;">

		<div class="jp-carousel-container jp-carousel-light">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='all-css-24728ab00534913b3b84c747a2a2a612' href='https://jovencuba.com/_static/??-eJyVjFsKgCAQAC+UbWYEfURnMV3C8oXr4vUjqAP0O8NMy8KkWDFWyJ4PFwlOrFmbC0Ky7JHA6JKY0AM1l7GInaP12Buirv2oXyE+8Ay2sMpZyWFcpJpuzec0Gg==' type='text/css' media='all' />
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/jovencuba.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script id='gsbookshowcase-custom-js-js-extra'>
var gsb_object = {"ajax_url":"https:\/\/jovencuba.com\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript'  src='https://jovencuba.com/_static/??-eJylkdtOwzAMhl+I1BtCLVwgHmVKE69Ll9ghdih7ezIO0sZJaFxFjv1//m0v2TgmRVLIsU6BBGbUbN0eNoEcjDVED3nHyvT+dClQN8vVkk2riNVj0wj4IApPSJ4LFJyQsFjlYkolDQn/oGqpzPGwDTGeVH+2d4ytU7PlkswAp7BAHp9/kE1iRua97HhxVtDkwl/+WucGsiKor7xJxs2bt/9DfZvoyBSM6PT6lwEvc3qW71wV5fTNvufHiuUANbQ9lo+jPKT7dX9z1w+3/bB6AVvQyLg='></script>
<script src='https://jovencuba.com/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script id='main-scripts-js-extra'>
var ajax_var_more = {"url":"https:\/\/jovencuba.com\/wp-admin\/admin-ajax.php","nonce":"af328bebb8","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con nuestros registros<\/p>","login":"Email","password":"Contrase\u00f1a","headerstyle":"default"};
</script>
<script id='penci_ajax_like_post-js-extra'>
var ajax_var = {"url":"https:\/\/jovencuba.com\/wp-admin\/admin-ajax.php","nonce":"af328bebb8","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con nuestros registros<\/p>","login":"Email","password":"Contrase\u00f1a","headerstyle":"default"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
</script>
<script id='penci_rateyo-js-extra'>
var PENCI = {"ajaxUrl":"https:\/\/jovencuba.com\/wp-admin\/admin-ajax.php","nonce":"af328bebb8"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/jovencuba.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/jovencuba.com\/wp-admin\/admin-ajax.php","nonce":"23362b3095","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jovencuba.com\/wp-login.php?redirect_to=https%3A%2F%2Fjovencuba.com%2Fhonduras-eramos-dieciocho%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://jovencuba.com/_static/??-eJylk91uwjAMhV9oIUNioF1MexSUpiYYnDiLXVD39As/nZC2rkxctXLOdywfJ8dsPCeFpDZTFzCJzZA8mgIHhKPdid19dFD6GTjpM4LfuqKziGm2k6fjNH35GxHXUsO8FxMcUW1inQionDgh9Pv/Y8cmmE2p+hG07YrzQKQc0QTmQGDUBRNdcgHKySJoXFxJ59VsuESzMlq5PZSHbc92kQ8w4qhbiFDHZ4LWtSfwkii5z35SStiIEV8w/7ain3qJzLqtABNNiqO7wzGzqCHcw1WJyVPXwnk3nmOsVL0cmfo/rtAONNdohu/6AKnlYl1X03Wq6IeTcygGY424rgBFLVanIuAVORluBMphdGcPtLkpTDwDjxluHlFxCj3f8XwGrgKYwvpSmBhkXcO2TYfUWu8KdwL0PcJQuLZ+j2/z5cvi+XU5X62+AHSZh7M='></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=12750332&postid=41850&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&jetpack_comments_nonce=7dc493087b&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=11.1-a.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f9569602ce06b596833bdfd9fd7866fa9e6f3803#parent=https%3A%2F%2Fjovencuba.com%2Fhonduras-eramos-dieciocho%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=12750332&postid=41850&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&jetpack_comments_nonce=7dc493087b&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=11.1-a.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f9569602ce06b596833bdfd9fd7866fa9e6f3803#parent=https%3A%2F%2Fjovencuba.com%2Fhonduras-eramos-dieciocho%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202223.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1-a.1',blog:'12750332',post:'41850',tz:'-4',srv:'jovencuba.com',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '12750332', '41850' ]);
</script>
<script type="text/javascript">!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this); !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script>
	

</body>
</html>
<!--
	generated 296 seconds ago
	generated in 0.972 seconds
	served from batcache in 0.003 seconds
	expires in 4 seconds
-->
