<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11"/>
	        <link rel="shortcut icon" href="https://jovencuba.com/wp-content/uploads/2021/01/ljc-favicon.svg"
              type="image/x-icon"/>
        <link rel="apple-touch-icon" sizes="180x180" href="https://jovencuba.com/wp-content/uploads/2021/01/ljc-favicon.svg">
	    <link rel="alternate" type="application/rss+xml" title="La Joven Cuba RSS Feed"
          href="https://jovencuba.com/feed/"/>
    <link rel="alternate" type="application/atom+xml" title="La Joven Cuba Atom Feed"
          href="https://jovencuba.com/feed/atom/"/>
    <link rel="pingback" href="https://jovencuba.com/xmlrpc.php"/>
    <!--[if lt IE 9]>
	<script src="https://jovencuba.com/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	      
    <link rel='preconnect' href='https://fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://jovencuba.com/wp-content/uploads/2021/01/ljc-header.png' type='image/png'>
<link rel='preload' as='font' href='https://jovencuba.com/wp-content/themes/soledad/fonts/fontawesome-webfont.woff2?v=4.7.0' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://jovencuba.com/wp-content/themes/soledad/fonts/weathericons.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://jovencuba.com/wp-content/plugins/penci-recipe/fonts/ficon.woff2' type='font/woff2' crossorigin='anonymous' />
		<style>.penci-library-modal-btn {margin-left: 5px;background: #33ad67;vertical-align: top;font-size: 0 !important;}.penci-library-modal-btn:before {content: '';width: 16px;height: 16px;background-image: url('https://jovencuba.com/wp-content/themes/soledad/images/penci-icon.png');background-position: center;background-size: contain;background-repeat: no-repeat;}#penci-library-modal .penci-elementor-template-library-template-name {text-align: right;flex: 1 0 0%;}</style>
	
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="1EutiV67JU7A7yCvy0Muoojzi4wwz47YExEcDx5g3MI" />

<!-- Optimización en motores de búsqueda por Rank Math PRO - https://s.rankmath.com/home -->
<title>¿Por qué AMLO debe ir a la Cumbre de las Américas? - La Joven Cuba</title>
<meta name="description" content="La cumbre es el momento supremo para demostrar que AMLO y Biden pueden aparecer juntos en la comunidad de Norteamérica y cooperar con madurez"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://jovencuba.com/amlo-cumbre/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Por qué AMLO debe ir a la Cumbre de las Américas? - La Joven Cuba" />
<meta property="og:description" content="La cumbre es el momento supremo para demostrar que AMLO y Biden pueden aparecer juntos en la comunidad de Norteamérica y cooperar con madurez" />
<meta property="og:url" content="https://jovencuba.com/amlo-cumbre/" />
<meta property="og:site_name" content="La Joven Cuba" />
<meta property="article:publisher" content="https://www.facebook.com/lajovencuba" />
<meta property="article:author" content="https://www.facebook.com/arturolopezlevy" />
<meta property="article:tag" content="biden" />
<meta property="article:tag" content="Bloqueo" />
<meta property="article:tag" content="cumbre de las americas" />
<meta property="article:tag" content="Latinoamérica" />
<meta property="article:tag" content="lopez obrador" />
<meta property="article:tag" content="México" />
<meta property="article:tag" content="OEA" />
<meta property="article:section" content="Relaciones Internacionales" />
<meta property="og:image" content="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/amlo1-videoSixteenByNineJumbo1600.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/amlo1-videoSixteenByNineJumbo1600.jpg" />
<meta property="og:image:width" content="1196" />
<meta property="og:image:height" content="713" />
<meta property="og:image:alt" content="AMLO" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-05-12T06:00:57-04:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="¿Por qué AMLO debe ir a la Cumbre de las Américas? - La Joven Cuba" />
<meta name="twitter:description" content="La cumbre es el momento supremo para demostrar que AMLO y Biden pueden aparecer juntos en la comunidad de Norteamérica y cooperar con madurez" />
<meta name="twitter:site" content="@https://twitter.com/lajovencuba" />
<meta name="twitter:creator" content="@turylevy" />
<meta name="twitter:image" content="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/amlo1-videoSixteenByNineJumbo1600.jpg" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Arturo López-Levy" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="11 minutos" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://jovencuba.com/#organization","name":"La Joven Cuba","url":"https://jovencuba.com","email":"jovencuba@gmail.com","logo":{"@type":"ImageObject","@id":"https://jovencuba.com/#logo","url":"https://jovencuba.com/wp-content/uploads/2021/01/favicon-ljc.png","caption":"La Joven Cuba","inLanguage":"es","width":"128","height":"128"}},{"@type":"WebSite","@id":"https://jovencuba.com/#website","url":"https://jovencuba.com","name":"La Joven Cuba","publisher":{"@id":"https://jovencuba.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/amlo1-videoSixteenByNineJumbo1600.jpg?fit=1196%2C713&amp;ssl=1","url":"https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/amlo1-videoSixteenByNineJumbo1600.jpg?fit=1196%2C713&amp;ssl=1","width":"1196","height":"713","caption":"AMLO","inLanguage":"es"},{"@type":"Person","@id":"https://jovencuba.com/author/arturolopezlevy/","name":"Arturo L\u00f3pez-Levy","url":"https://jovencuba.com/author/arturolopezlevy/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/12c70fe8a71cc40f589fc3cd2f0b6220?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/12c70fe8a71cc40f589fc3cd2f0b6220?s=96&amp;d=mm&amp;r=g","caption":"Arturo L\u00f3pez-Levy","inLanguage":"es"},"sameAs":["https://www.facebook.com/arturolopezlevy","https://twitter.com/https://twitter.com/turylevy"],"worksFor":{"@id":"https://jovencuba.com/#organization"}},{"@type":"WebPage","@id":"https://jovencuba.com/amlo-cumbre/#webpage","url":"https://jovencuba.com/amlo-cumbre/","name":"\u00bfPor qu\u00e9 AMLO debe ir a la Cumbre de las Am\u00e9ricas? - La Joven Cuba","datePublished":"2022-05-12T06:00:57-04:00","dateModified":"2022-05-12T06:00:57-04:00","author":{"@id":"https://jovencuba.com/author/arturolopezlevy/"},"isPartOf":{"@id":"https://jovencuba.com/#website"},"primaryImageOfPage":{"@id":"https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/amlo1-videoSixteenByNineJumbo1600.jpg?fit=1196%2C713&amp;ssl=1"},"inLanguage":"es"},{"@type":"BlogPosting","headline":"\u00bfPor qu\u00e9 AMLO debe ir a la Cumbre de las Am\u00e9ricas? - La Joven Cuba","keywords":"AMLO","datePublished":"2022-05-12T06:00:57-04:00","dateModified":"2022-05-12T06:00:57-04:00","author":{"@id":"https://jovencuba.com/author/arturolopezlevy/"},"publisher":{"@id":"https://jovencuba.com/#organization"},"description":"La cumbre es el momento supremo para demostrar que AMLO y Biden pueden aparecer juntos en la comunidad de Norteam\u00e9rica y cooperar con madurez","name":"\u00bfPor qu\u00e9 AMLO debe ir a la Cumbre de las Am\u00e9ricas? - La Joven Cuba","@id":"https://jovencuba.com/amlo-cumbre/#richSnippet","isPartOf":{"@id":"https://jovencuba.com/amlo-cumbre/#webpage"},"image":{"@id":"https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/amlo1-videoSixteenByNineJumbo1600.jpg?fit=1196%2C713&amp;ssl=1"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://jovencuba.com/amlo-cumbre/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="La Joven Cuba &raquo; Feed" href="https://jovencuba.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Joven Cuba &raquo; Feed de los comentarios" href="https://jovencuba.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Joven Cuba &raquo; Comentario ¿Por qué AMLO debe ir a la Cumbre de las Américas? del feed" href="https://jovencuba.com/amlo-cumbre/feed/" />
<link rel='stylesheet' id='all-css-329342878999c098226917ae4e42379c' href='https://jovencuba.com/_static/??-eJy1Ve1yozAMfKEzbjtcc/fj5h6lo9iCuPhrLHMMb18ZkpY0gTad3j+Md1fySpaHKIxXttdIUhFJbSjLvQ2qE9bsE6RRUh4tVs74igE/hihU8Bl9ltH2rfEkLYyhz6JNRh/BR+Cr8jNJh9oAWnSFuVxEpmMSFltQ4zLMKpv3luut1MoaVBZNSE7s5NlRp1RpjdmS2IfQ0SEMCghFTOHiX2NYQAIRZpINCMMis3bDagIGpOA2rbs5ShF/D/iHXof0DSE0Zzp3AWSMRnX4rarEBVP54b/7oXrKwa2F4F8TWrRgLXJ/L5SWZbupjluiZNnJLxNFPnCXf4U+7FvRJCZskIuXQofB2wBaQoySTMazJBCSOjwxMK93wzPmCKqTLui+FMeaDul8Fpwo03F4L1jUHNLBpanvIBd1qKtddVfRAPFaSa6wI3plptv5AfgzGU+mBGXAMqL3G64c51NIJz95okp8GxKv+/Pg2OqvC6nJlDSh9JXZeRP/GrGPpSOWxMnIQFk8PNa7+892wmB0W+KRcZFbLcJY5FZ64yRCGZqG3x9+iuZBfVquEeYCJ1Qmzvd2/vwoyYI8fhfoX/fn/rH+vftV3/2sXwC4CLW1' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='elementor-frontend-inline-css'>
@font-face{font-family:eicons;src:url(https://jovencuba.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://jovencuba.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://jovencuba.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://jovencuba.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://jovencuba.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://jovencuba.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='gs-bookshowcase-google-fonts-css'  href='https://fonts.googleapis.com/css?family=ABeeZee' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://jovencuba.com/wp-includes/css/dashicons.min.css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;display=swap&#038;ver=5.9.3' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='https://fonts.googleapis.com/css?family=%22PT+Serif%22%2C+%22regular%3Aitalic%3A700%3A700italic%22%2C+serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto+Slab%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=8.1.3' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.9.3' media='all' />
<script src='https://jovencuba.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/jovencuba.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/jovencuba.com\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"41390"};
</script>
<script type='text/javascript'  src='https://jovencuba.com/_static/??-eJylj0FOAzEMRS+EJxRaygZxFjNxo0zjODhOR9wet6paNogFkiXL/vb7+muDXOcyIvWweH0O0q9rA85J0WjiXKelP6wNZqlG1UIrI+Xag68OuRBEWWsRjAFbCzcgFWK/Fg3YO9kPh+kmTWuOybVfDOJQnKkUE86QRJKbGSZgrJhIz8RkvL1+4mxwEGXYg/nfkfTf2AuO5UR/EBey5npgiaN49lOOJE2pX1LfJzA5UoUPPcd21ju/bV52T5vX/fPu8RsoxpbJ'></script>
<link rel="https://api.w.org/" href="https://jovencuba.com/wp-json/" /><link rel="alternate" type="application/json" href="https://jovencuba.com/wp-json/wp/v2/posts/41390" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jovencuba.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jovencuba.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pRuWw-aLA' />
<link rel="alternate" type="application/json+oembed" href="https://jovencuba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjovencuba.com%2Famlo-cumbre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jovencuba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjovencuba.com%2Famlo-cumbre%2F&#038;format=xml" />
    <style>
        .gs_bookshowcase_popup_details .gs-book-name, .gs-single-container .gs-book-name {
            font-family: ABeeZee;
        }
        .gs-book-name,
        .gs_book_theme1 .gs-book-name,
        .gs_book_theme2 .gs-book-name,
        .gs_book_theme3 .gs-book-name,
        .gs_book_theme4 .gs-book-name,
        .gs_book_theme5 .gs-book-name,
        .gs_book_theme6 .gs-book-name,
        .gs_book_theme7 .gs-book-name,
        .gs_book_theme8 .gs-book-name,
        .gs_book_theme9 .gs-book-name,
        .gs_book_popup_details .gs-book-name,
        .single-gs_bookshowcase .gs-sin-book-name,
        .gs-archive-container .gs-arc-book-name {
            font-size: 18px;
            font-weight: normal;
            font-style: normal;
            color: #141412;
        }

        .book-label {
            font-size: 18px;
            color: #d61211;
        }

        .gs_book_theme8 .single-book .gs_bookshowcase_overlay i, 
        .gs_book_theme9 .single-book .gs_bookshowcase_overlay i, 
        .gs_book_theme11 .single-book .gs_bookshowcase_overlay i {
            background-color: #d61211;
            border: 1px solid #d61211;
        }
        .gs-bookshowcase-filter-cats {
            text-align: center;
        }
        .mfp-arrow:hover, .mfp-close:hover,
        button.mfp-arrow:hover, button.mfp-arrow:active, button.mfp-arrow:focus {
            background-color: #d61211;
            background: #d61211;
        }
        .gs-single-container .sin-book-details {
            text-align: left;
        }
    </style>
     <script type="text/javascript">
            jQuery.noConflict();
            jQuery(document).ready(function(){

            jQuery('.gsbook_slider').owlCarousel({
                autoplay: true,
                autoplayHoverPause: true,
                loop: true,
                margin: 10,
                autoplaySpeed: 1000,
                autoplayTimeout: 2500,
                navSpeed: 1000,
                dots: true,
                rtl: false,
                // dotsEach: true,
                responsiveClass: true,
                lazyLoad: true,
                responsive:{
                    0:{
                        items:1,
                        nav:false
                    },
                    533:{
                        items:2,
                        nav:false
                    },
                    768:{
                        items:2,
                        nav:false
                    },
                    1000:{
                        items:4,
                        nav:true
                    }
                }
            }) // end of owlCarousel latest product
            });
        </script>
    	<style type="text/css">
				.penci-recipe-tagged .prt-icon span, .penci-recipe-action-buttons .penci-recipe-button:hover{ background-color:#d61211; }																																																																																															</style>
	<style type="text/css">
																		.penci-review .penci-review-bad ul li:before { color:#d61211; }									</style>
<script>if(typeof $=="undefined" && typeof jQuery!="undefined")$=jQuery;</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["relaciones-internacionales"],"pageAttributes":["biden","bloqueo","cumbre-de-las-americas","latinoamerica","lopez-obrador","mexico","oea"],"pagePostAuthor":"Arturo López-Levy"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NDM5PFR');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><script>var portfolioDataJs = portfolioDataJs || [];</script><style type='text/css'>img#wpstats{display:none}</style>
	<meta name="facebook-domain-verification" content="aqjjqwlb0hhum1ffu0uk4zyiarzkk3" /><style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/jovencuba.com\/wp-content\/uploads\/2021\/01\/ljc-header.png"
    },
    "url": "https:\/\/jovencuba.com\/",
    "name": "La Joven Cuba",
    "description": "opini\u00f3n pol\u00edtica cubana"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "La Joven Cuba",
    "alternateName": "opini\u00f3n pol\u00edtica cubana",
    "url": "https:\/\/jovencuba.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u00bfPor qu\u00e9 AMLO debe ir a la Cumbre de las Am\u00e9ricas?",
    "description": "La cumbre es el momento supremo para demostrar que AMLO y Biden pueden aparecer juntos en la comunidad de Norteam\u00e9rica y cooperar con madurez",
    "datePublished": "2022-05-12",
    "datemodified": "2022-05-12",
    "mainEntityOfPage": "https:\/\/jovencuba.com\/amlo-cumbre\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i0.wp.com\/jovencuba.com\/wp-content\/uploads\/2022\/05\/amlo1-videoSixteenByNineJumbo1600.jpg?fit=1196%2C713&ssl=1",
        "width": 1196,
        "height": 713
    },
    "publisher": {
        "@type": "Organization",
        "name": "La Joven Cuba",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/jovencuba.com\/wp-content\/uploads\/2021\/01\/ljc-header.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-ArturoLpez-Levy",
        "name": "Arturo L\u00f3pez-Levy",
        "url": "https:\/\/jovencuba.com\/author\/arturolopezlevy\/"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/jovencuba.com",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/jovencuba.com\/relaciones-internacionales\/",
                "name": "Relaciones Internacionales"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/jovencuba.com\/amlo-cumbre\/",
                "name": "\u00bfPor qu\u00e9 AMLO debe ir a la Cumbre de las Am\u00e9ricas?"
            }
        }
    ]
}</script>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://jovencuba.com/amlo-cumbre/amp/" /><link rel="icon" href="https://jovencuba.com/wp-content/uploads/2021/01/ljc-favicon.svg" sizes="32x32" />
<link rel="icon" href="https://jovencuba.com/wp-content/uploads/2021/01/ljc-favicon.svg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://jovencuba.com/wp-content/uploads/2021/01/ljc-favicon.svg" />
<meta name="msapplication-TileImage" content="https://jovencuba.com/wp-content/uploads/2021/01/ljc-favicon.svg" />
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-152688762-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body class="post-template-default single single-post postid-41390 single-format-standard soledad-ver-8-1-3 pclight-mode pcmn-drdw-style-slide_down pchds-default elementor-default elementor-kit-26471">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="wrapper-boxed header-style-header-2 header-search-style-default">
	<div class="penci-header-wrap"><header id="header" class="header-header-2 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container">
				<div id="logo">
					<a href="https://jovencuba.com/"><img class="penci-mainlogo pclogo-cls" src="https://jovencuba.com/wp-content/uploads/2021/01/ljc-header.png" alt="La Joven Cuba" width="1001" height="105"></a>
									</div>

									<div class="header-slogan">
						<div class="header-slogan-text">opinión política cubana</div>
					</div>
				
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-2 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-2"><svg width=18px height=18px viewBox="0 0 512 384" version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink><g stroke=none stroke-width=1 fill-rule=evenodd><g transform="translate(0.000000, 0.250080)"><rect x=0 y=0 width=512 height=62></rect><rect x=0 y=161 width=512 height=62></rect><rect x=0 y=321 width=512 height=62></rect></g></g></svg></div>
				<ul id="menu-principal" class="menu"><li id="menu-item-23850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23850"><a href="https://jovencuba.com">Inicio</a></li>
<li id="menu-item-35265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35265"><a>Quiénes Somos</a>
<ul class="sub-menu">
	<li id="menu-item-32743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32743"><a href="https://jovencuba.com/equipo/">Equipo</a></li>
	<li id="menu-item-28384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28384"><a href="https://jovencuba.com/historia/">Historia</a></li>
	<li id="menu-item-31938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31938"><a href="https://jovencuba.com/nosotros/">Nosotros</a></li>
	<li id="menu-item-34147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34147"><a href="https://jovencuba.com/consejo-asesor/">Consejo Asesor</a></li>
</ul>
</li>
<li id="menu-item-32746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32746"><a href="https://jovencuba.com/grupo-estudios/">Grupo de Estudios</a>
<ul class="sub-menu">
	<li id="menu-item-35278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35278"><a href="https://jovencuba.com/libros/">Libros</a></li>
	<li id="menu-item-35272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35272"><a href="https://jovencuba.com/dossiers/">Dossiers</a></li>
</ul>
</li>
<li id="menu-item-32721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32721"><a href="https://jovencuba.com/contacto/">Contacto</a></li>
</ul><div id="top-search" class="penci-top-search pcheader-icon top-search-classes">
	<a class="search-click">
		<i class="penciicon-magnifiying-glass"></i>
	</a>
	<div class="show-search">
		<form role="search" method="get" class="pc-searchform" action="https://jovencuba.com/">
    <div class="pc-searchform-inner">
        <input type="text" class="search-input"
               placeholder="Escribe y presiona enter..." name="s"/>
        <i class="penciicon-magnifiying-glass"></i>
        <input type="submit" class="searchsubmit" value="Buscar"/>
    </div>
</form>

        <a class="search-click close-search"><i class="penciicon-close-button"></i></a>
	</div>
</div>
				
				                    <div class="main-nav-social">
						<div class="inner-header-social">
				<a href="https://www.facebook.com/lajovencuba" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
						<a href="https://twitter.com/lajovencuba" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
						<a href="https://www.linkedin.com/company/jovencuba" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a>
						<a href="https://www.youtube.com/c/NuestraAmerica" aria-label="Youtube"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
						<a href="mailto:jovencuba@gmail.com" aria-label="Email"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" ></i></a>
						<a href="https://t.me/lajovencuba" aria-label="Telegram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-telegram" ></i></a>
			</div>                    </div>
				
            </div>
        </nav><!-- End Navigation -->
			</header>
<!-- end #header -->
</div>
    <div class="penci-single-wrapper">
        <div class="penci-single-block"">
			
		
            <div class="container container-single container-single-magazine penci_is_nosidebar penci-enable-lightbox">
                <div id="main" class="penci-main-sticky-sidebar">
                    <div class="theiaStickySidebar">

						
																				<article id="post-41390" class="post type-post status-publish">

	
		
            <div class="header-standard header-classic single-header">
				
                <h1 class="post-title single-post-title entry-title">¿Por qué AMLO debe ir a la Cumbre de las Américas?</h1>
										<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="https://jovencuba.com/author/arturolopezlevy/">Arturo López-Levy</a></span>
			<time class="entry-date published" datetime="2022-05-12T06:00:57-04:00">12 mayo 2022</time>		</div>
										                    <div class="post-box-meta-single">
						                            <span class="author-post byline"><span
                                        class="author vcard">escrito por <a
                                            class="author-url url fn n"
                                            href="https://jovencuba.com/author/arturolopezlevy/">Arturo López-Levy</a></span></span>
												                            <span><time class="entry-date published" datetime="2022-05-12T06:00:57-04:00">12 mayo 2022</time></span>
																								                    </div>
				            </div>

			
			
			
		
		
							                    <div class="post-image">
						<a href="https://jovencuba.com/wp-content/uploads/2022/05/amlo1-videoSixteenByNineJumbo1600.jpg" data-rel="penci-gallery-image-content">							                                <img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image pc-singlep-img"
                                     width="1170" height="698"
                                     src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201170%20698&#039;%3E%3C/svg%3E"
                                     alt="AMLO" title="AMLO"                                     data-sizes="(max-width: 767px) 585px, 1170px"
                                     data-srcset="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/amlo1-videoSixteenByNineJumbo1600.jpg?fit=585%2C349&#038;ssl=1 585w,https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/amlo1-videoSixteenByNineJumbo1600.jpg?fit=1170%2C698&#038;ssl=1"
                                     data-src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/amlo1-videoSixteenByNineJumbo1600.jpg?fit=1170%2C698&#038;ssl=1">
														</a><div class="penci-featured-caption">(Foto: Edgard Garrido/Reuters)</div>                    </div>
							
		
	
	
	
	    <div class="post-entry blockquote-style-1">
        <div class="inner-post-entry entry-content" id="penci-post-entry-inner">

			
			<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">En su <a href="https://cnnespanol.cnn.com/video/amlo-cumbre-americas-nicaragua-venezuela-cuba-eeuu-dusa-vo/" rel="nofollow noopener" target="_blank">interacción mañanera</a> con los periodistas, tras una gira por tres países de América Central y Cuba, el presidente mexicano Andrés Manuel López Obrador (AMLO) anunció que valoraba no asistir como jefe de estado a la IX Cumbre de las Américas en Los Ángeles, Estados Unidos. Así sería si el país anfitrión excluía a Cuba, Nicaragua y Venezuela.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">El mandatario explicó que México no se retiraría de la Cumbre, pero estaría representado por el canciller Marcelo Ebrard. Entre las razones que esgrimió figura el bloqueo de Estados Unidos a Cuba, del cual la exclusión de la Cumbre sería la más simbólica expresión. </span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Razón tiene el presidente mexicano al <a href="https://jovencuba.com/carta-abierta-biden/" rel="sponsored">denunciar el bloqueo</a> a Cuba como «indebido e inhumano». Es una guerra económica que viola hasta consideraciones humanitarias que serían protegidas en conflictos armados. En medio de la más fuerte pandemia que haya asolado al mundo, Estados Unidos ha perseguido y bloqueado transacciones financieras y donaciones de ventiladores y mascarillas por el solo hecho de que se usa el dólar.</span><u></u></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">«Es un asunto de derechos humanos —dijo AMLO— que tiene que ver con la soberanía e independencia de los pueblos y con la no intervención y con la autodeterminación de cada país». </span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Cualquier observador objetivo coincidiría con el presidente de México en que el bloqueo contra Cuba no sirve a los intereses y valores de Estados Unidos, ni de los estados latinoamericanos y caribeños. A pesar de los remilgos que ahora exhiben algunos críticos mexicanos, como el embajador Arturo Sarukhan, AMLO continúa una tradición que compite con el tequila. </span></p>
<div id="attachment_41396" style="width: 1130px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-41396" data-attachment-id="41396" data-permalink="https://jovencuba.com/amlo-cumbre/arturo_sarukhan_embajadormxeneu_seriotrajesolo-png_96265343/" data-orig-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/arturo_sarukhan_embajadormxeneu_seriotrajesolo.png_96265343.webp?fit=1120%2C743&amp;ssl=1" data-orig-size="1120,743" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AMLO" data-image-description="&lt;p&gt;AMLO&lt;/p&gt;
" data-image-caption="&lt;p&gt;Arturo Sarukhan (Foto: El Economista)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/arturo_sarukhan_embajadormxeneu_seriotrajesolo.png_96265343.webp?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/arturo_sarukhan_embajadormxeneu_seriotrajesolo.png_96265343.webp?fit=1024%2C679&amp;ssl=1" loading="lazy" class="size-full wp-image-41396 jetpack-lazy-image" src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/arturo_sarukhan_embajadormxeneu_seriotrajesolo.png_96265343.webp?resize=1120%2C743&#038;ssl=1" alt="AMLO" width="1120" height="743" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/arturo_sarukhan_embajadormxeneu_seriotrajesolo.png_96265343.webp?w=1120&amp;ssl=1 1120w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/arturo_sarukhan_embajadormxeneu_seriotrajesolo.png_96265343.webp?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/arturo_sarukhan_embajadormxeneu_seriotrajesolo.png_96265343.webp?resize=1024%2C679&amp;ssl=1 1024w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/arturo_sarukhan_embajadormxeneu_seriotrajesolo.png_96265343.webp?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/arturo_sarukhan_embajadormxeneu_seriotrajesolo.png_96265343.webp?resize=768%2C509&amp;ssl=1 768w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/arturo_sarukhan_embajadormxeneu_seriotrajesolo.png_96265343.webp?resize=780%2C516&amp;ssl=1 780w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/arturo_sarukhan_embajadormxeneu_seriotrajesolo.png_96265343.webp?resize=585%2C388&amp;ssl=1 585w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/arturo_sarukhan_embajadormxeneu_seriotrajesolo.png_96265343.webp?resize=263%2C175&amp;ssl=1 263w" data-lazy-sizes="(max-width: 1120px) 100vw, 1120px" data-lazy-src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/arturo_sarukhan_embajadormxeneu_seriotrajesolo.png_96265343.webp?resize=1120%2C743&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-41396" data-attachment-id="41396" data-permalink="https://jovencuba.com/amlo-cumbre/arturo_sarukhan_embajadormxeneu_seriotrajesolo-png_96265343/" data-orig-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/arturo_sarukhan_embajadormxeneu_seriotrajesolo.png_96265343.webp?fit=1120%2C743&amp;ssl=1" data-orig-size="1120,743" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AMLO" data-image-description="&lt;p&gt;AMLO&lt;/p&gt;
" data-image-caption="&lt;p&gt;Arturo Sarukhan (Foto: El Economista)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/arturo_sarukhan_embajadormxeneu_seriotrajesolo.png_96265343.webp?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/arturo_sarukhan_embajadormxeneu_seriotrajesolo.png_96265343.webp?fit=1024%2C679&amp;ssl=1" loading="lazy" class="size-full wp-image-41396" src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/arturo_sarukhan_embajadormxeneu_seriotrajesolo.png_96265343.webp?resize=1120%2C743&#038;ssl=1" alt="AMLO" width="1120" height="743" srcset="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/arturo_sarukhan_embajadormxeneu_seriotrajesolo.png_96265343.webp?w=1120&amp;ssl=1 1120w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/arturo_sarukhan_embajadormxeneu_seriotrajesolo.png_96265343.webp?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/arturo_sarukhan_embajadormxeneu_seriotrajesolo.png_96265343.webp?resize=1024%2C679&amp;ssl=1 1024w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/arturo_sarukhan_embajadormxeneu_seriotrajesolo.png_96265343.webp?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/arturo_sarukhan_embajadormxeneu_seriotrajesolo.png_96265343.webp?resize=768%2C509&amp;ssl=1 768w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/arturo_sarukhan_embajadormxeneu_seriotrajesolo.png_96265343.webp?resize=780%2C516&amp;ssl=1 780w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/arturo_sarukhan_embajadormxeneu_seriotrajesolo.png_96265343.webp?resize=585%2C388&amp;ssl=1 585w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/arturo_sarukhan_embajadormxeneu_seriotrajesolo.png_96265343.webp?resize=263%2C175&amp;ssl=1 263w" sizes="(max-width: 1120px) 100vw, 1120px" data-recalc-dims="1" /></noscript><p id="caption-attachment-41396" class="wp-caption-text"><span style="font-family: helvetica, arial, sans-serif;">Arturo Sarukhan (Foto: El Economista)</span></p></div>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">México ha condenado el bloqueo —en esos términos— desde su establecimiento,  lo que incluye a los gobiernos de los presidentes Fox y Calderón, cuando la relación con Cuba se deterioró. Su referencia a «grupos políticos en Estados Unidos que apuestan a la confrontación y que quisieran tener rehenes a los pueblos de América Latina y el Caribe, como es el caso del bloqueo a Cuba, que es muy promovido por políticos cubanos», ha sido confirmada hasta por el presidente que firmó la <a href="https://instituciones.sld.cu/facultadfinlayalbarran/files/2019/06/Ley-Helms-Burton.pdf" rel="nofollow noopener" target="_blank">ley Helms-Burton</a>. Bill Clinton escribió en sus memorias que «fue una buena política para las elecciones de 1996», pero «un desastre en política exterior».</span><u></u></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">El costo de oportunidad de este test de liderazgo desaprobado en las relaciones Estados Unidos-América Latina, se incrementa en la actual coyuntura, precisamente por los cambios ocurridos en las relaciones hemisféricas. Justo en La Habana, capital de un latinoamericanismo radical, que insiste en una integración decimonónica sin Estados Unidos, AMLO expresó a sus amigos cubanos, en el pasaje más subvalorado de su discurso, que habría que «hacer a un lado la disyuntiva de integrarnos o de oponernos en forma defensiva (…) en vez de cerrarnos debemos abrirnos al diálogo comprometido, franco y buscar la unidad en todo el continente americano».  </span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">¿Por qué desaprovechar ese consenso para discutir temas sustantivos de migración, pobreza, integración en salud y economía, en una cumbre hemisférica precisamente en Estados Unidos? No tiene sentido que luego de que la administración Obama sacara la política de Estados Unidos del atolladero de décadas, Biden insista en ser un Trump 2.0, excluyendo a Cuba, lo que ni siquiera intentó el magnate inmobiliario en la VIII Cumbre de Perú. </span></p>
<p style="text-align: center;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;"><strong><b>¿Puntos o diferencia</b></strong><strong><b>s</b></strong><strong><b>?</b></strong></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Todo eso es cierto, pero aun así, la diplomacia mexicana y sus aliados en el continente deben valorar las consecuencias de una ausencia presidencial, quizás secundada por unos cuantos, respecto a la Cumbre de los Ángeles. La pregunta relevante no es cómo hacer el punto retórico contra una cumbre excluyente de la que se hablará poco en un par de meses, sino cómo hacer la diferencia al usar la atención que genera dicho evento para avanzar la posición de los grupos que dentro de Estados Unidos, y específicamente dentro del Partido Demócrata, procuran levantar las sanciones contra la Isla. </span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Si Biden termina por <a href="https://www.dw.com/es/cuba-dice-que-estados-unidos-la-excluye-de-la-cumbre-de-las-am%C3%A9ricas/a-61592070" rel="nofollow noopener" target="_blank">no invitarla</a>, Cuba misma, con frío cálculo, debería exhortar a que todos sus aliados vayan a Los Ángeles, y que discutan allí, desde dentro, una estrategia de cooperación hemisférica con Estados Unidos difícil de implementar debido la cerrazón estadounidense hacia Cuba. </span><u></u></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">EEUU continúa dando señales de que organiza una Cumbre selectiva sin todos los países del hemisferio.</p>
<p>Persigue, con la ilegítima exclusión, evitar un análisis verdaderamente serio sobre los problemas que tienen impacto en la vida de millones que habitan en esta parte del mundo.</p>
<p>&mdash; Bruno Rodríguez P (@BrunoRguezP) <a href="https://twitter.com/BrunoRguezP/status/1522329340914114566?ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">May 5, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">El tema migratorio es un ejemplo. México y otros países centroamericanos que son afectados por el tránsito de la <a href="https://jovencuba.com/hubiera-sacarle-presion/" rel="sponsored">masiva migración cubana</a> hacia la frontera sur de Estados Unidos, deben poner sobre la mesa la responsabilidad estadounidense en tal crisis. Desde 2017, Estados Unidos ha incumplido los acuerdos firmados en 1994-1995 con Cuba, que incluían el compromiso de entregar por lo menos veinte mil visas anuales para la emigración legal cubana.</span><u></u></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Si de «causas de raíz» de la emigración se trata, la política de bloqueo —que desde Trump incluyó restricciones a las remesas y los vuelos a las provincias de Cuba hasta para los cubano-americanos—, es una de las principales.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Para que de la cumbre trascienda una narrativa por la que Estados Unidos se comprometa a revisar cómo sus sanciones —unilaterales, ilegales y violatorias de la soberanía de Cuba y otros estados— agravan las condiciones que empujan a los cubanos a emigrar, hay que participar en la misma al mas alto nivel. </span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Si finalmente Biden se comprometiera a levantar las restricciones a las remesas y los viajes, y abrir la embajada en La Habana para cumplir desde 2022 y en adelante la entrega de las veinte mil visas, tal diferencia sería más importante que cualquier punto retórico contra su administración.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Otro tanto sucede con la cooperación panamericana en temas de salud. Contrario a la administración Obama, que cerró el programa de promoción de deserciones en las misiones cubanas de salud internacional, la administración Trump procuró estigmatizar la presencia de doctores cubanos salvando vidas por el mundo como «trabajo esclavo». </span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Con el guiño de la anterior administración, grupos que reciben financiamiento supuestamente para promover los derechos humanos, han iniciado cínicos procesos judiciales en cortes estadounidenses contra la Organización Panamericana de la Salud (PAHO), por auspiciar tal cooperación que ha salvado vidas a cientos de miles y curado otros tantos. </span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">La administración Biden, en la que sirve como directora de la USAID la embajadora Samantha Powell, quién alabó en octubre de 2016 la cooperación médica estadounidense con Cuba en África Occidental; no ha dado paso alguno para relanzar en Haití, o en cualquier parte del mundo, esa «victoria de la humanidad sobre las diferencias ideológicas». Tampoco ha ido a las cortes a defender las inmunidades de <a href="https://www.paho.org/es" rel="nofollow noopener" target="_blank">PAHO</a>, garantizadas por leyes norteamericanas.</span><u></u></p>
<div id="attachment_41398" style="width: 1970px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-41398" data-attachment-id="41398" data-permalink="https://jovencuba.com/amlo-cumbre/55qmziaqzgaswu5c6sumilrnm4/" data-orig-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/55QMZIAQZGASWU5C6SUMILRNM4.jpg?fit=1960%2C1225&amp;ssl=1" data-orig-size="1960,1225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AMLO" data-image-description="&lt;p&gt;AMLO&lt;/p&gt;
" data-image-caption="&lt;p&gt;Obama, ayer con Samantha Power (en el centro) y Susan Rice.&lt;br /&gt;
A. H. (BLOOMBERG)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/55QMZIAQZGASWU5C6SUMILRNM4.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/55QMZIAQZGASWU5C6SUMILRNM4.jpg?fit=1024%2C640&amp;ssl=1" loading="lazy" class="size-full wp-image-41398 jetpack-lazy-image" src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/55QMZIAQZGASWU5C6SUMILRNM4.jpg?resize=1170%2C731&#038;ssl=1" alt="AMLO" width="1170" height="731" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/55QMZIAQZGASWU5C6SUMILRNM4.jpg?w=1960&amp;ssl=1 1960w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/55QMZIAQZGASWU5C6SUMILRNM4.jpg?resize=300%2C188&amp;ssl=1 300w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/55QMZIAQZGASWU5C6SUMILRNM4.jpg?resize=1024%2C640&amp;ssl=1 1024w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/55QMZIAQZGASWU5C6SUMILRNM4.jpg?resize=150%2C94&amp;ssl=1 150w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/55QMZIAQZGASWU5C6SUMILRNM4.jpg?resize=768%2C480&amp;ssl=1 768w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/55QMZIAQZGASWU5C6SUMILRNM4.jpg?resize=1536%2C960&amp;ssl=1 1536w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/55QMZIAQZGASWU5C6SUMILRNM4.jpg?resize=1200%2C750&amp;ssl=1 1200w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/55QMZIAQZGASWU5C6SUMILRNM4.jpg?resize=1920%2C1200&amp;ssl=1 1920w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/55QMZIAQZGASWU5C6SUMILRNM4.jpg?resize=1170%2C731&amp;ssl=1 1170w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/55QMZIAQZGASWU5C6SUMILRNM4.jpg?resize=585%2C366&amp;ssl=1 585w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/55QMZIAQZGASWU5C6SUMILRNM4.jpg?resize=1170%2C731&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-41398" data-attachment-id="41398" data-permalink="https://jovencuba.com/amlo-cumbre/55qmziaqzgaswu5c6sumilrnm4/" data-orig-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/55QMZIAQZGASWU5C6SUMILRNM4.jpg?fit=1960%2C1225&amp;ssl=1" data-orig-size="1960,1225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AMLO" data-image-description="&lt;p&gt;AMLO&lt;/p&gt;
" data-image-caption="&lt;p&gt;Obama, ayer con Samantha Power (en el centro) y Susan Rice.&lt;br /&gt;
A. H. (BLOOMBERG)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/55QMZIAQZGASWU5C6SUMILRNM4.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/55QMZIAQZGASWU5C6SUMILRNM4.jpg?fit=1024%2C640&amp;ssl=1" loading="lazy" class="size-full wp-image-41398" src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/55QMZIAQZGASWU5C6SUMILRNM4.jpg?resize=1170%2C731&#038;ssl=1" alt="AMLO" width="1170" height="731" srcset="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/55QMZIAQZGASWU5C6SUMILRNM4.jpg?w=1960&amp;ssl=1 1960w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/55QMZIAQZGASWU5C6SUMILRNM4.jpg?resize=300%2C188&amp;ssl=1 300w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/55QMZIAQZGASWU5C6SUMILRNM4.jpg?resize=1024%2C640&amp;ssl=1 1024w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/55QMZIAQZGASWU5C6SUMILRNM4.jpg?resize=150%2C94&amp;ssl=1 150w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/55QMZIAQZGASWU5C6SUMILRNM4.jpg?resize=768%2C480&amp;ssl=1 768w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/55QMZIAQZGASWU5C6SUMILRNM4.jpg?resize=1536%2C960&amp;ssl=1 1536w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/55QMZIAQZGASWU5C6SUMILRNM4.jpg?resize=1200%2C750&amp;ssl=1 1200w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/55QMZIAQZGASWU5C6SUMILRNM4.jpg?resize=1920%2C1200&amp;ssl=1 1920w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/55QMZIAQZGASWU5C6SUMILRNM4.jpg?resize=1170%2C731&amp;ssl=1 1170w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/55QMZIAQZGASWU5C6SUMILRNM4.jpg?resize=585%2C366&amp;ssl=1 585w" sizes="(max-width: 1170px) 100vw, 1170px" data-recalc-dims="1" /></noscript><p id="caption-attachment-41398" class="wp-caption-text"><span style="font-family: helvetica, arial, sans-serif;">El presidente Obama, Samantha Power (en el centro) y Susan Rice.</span><br /><span style="font-family: helvetica, arial, sans-serif;">(Foto: A. H./Bloomberg)</span></p></div>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">AMLO acaba de firmar con Cuba un convenio para llevar médicos en función de asistencia primaria, a áreas del sur mexicano con niveles desfavorables de salud. Otros países latinoamericanos, como Honduras, han mostrado interés en seguir estos pasos. </span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Si la cumbre se convoca con el fin de lograr una estrategia continental de salud post-Covid-19, hay un espacio grandísimo para exigir un retorno a la era de Obama, no solo desde la defensa de la soberanía sino de los intereses sanitarios y los derechos humanos. Que PAHO salga protegida de la cumbre y se relance la cooperación de salud entre todos los estados hemisféricos, incluyendo Cuba, es más importante que cualquier declaración o acto gallardo, por tangible que parezca la ganancia a corto plazo. </span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">En lo que refiere al objetivo de promover la democracia y los derechos humanos en el hemisferio, ¿cómo han contribuido las sanciones norteamericanas contra Cuba a ese propósito? El que crea que el bloqueo se concibió o sirve a esos designios impidiendo el desarrollo de Cuba hasta en su sector privado, que compre el puente del Almendares.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Desde su esbozo durante la administración Eisenhower hasta hoy, esa política imperial fue guiada por un anticomunismo a la vez antidemocrático que, aliado con las dictaduras de derecha, solo desprestigió la causa de los derechos humanos con su doble discurso.  </span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">¿No sería mejor aprovechar la actual coyuntura —con líderes de izquierda o progresistas en los gobiernos de México, Argentina, Bolivia, Honduras, y otros que con gusto objetarían las sanciones en la cumbre— para promover una narrativa que denuncie al bloqueo no como una promoción sino como una violación de los derechos humanos? </span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">¿Cuándo como ahora van a tener esos líderes una tribuna al interior de Estados Unidos? Si los gobiernos latinoamericanos que anuncian no ir, quieren hacer una diferencia, que creen un grupo de trabajo a nivel de viceministros para una campaña de relaciones públicas contra el bloqueo a propósito de la cumbre en Estados Unidos. Claro que declarar no asistir es más simple. Y fácil. </span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Otro elemento a sopesar es las coyunturas políticas en Estados Unidos y México. En ambos países se avecinan elecciones presidenciales en 2024. La cumbre es el momento supremo para demostrar que AMLO y Biden pueden aparecer juntos en la comunidad de Norteamérica y cooperar con madurez. Si Biden no se eleva a ese liderazgo por cortas miras de elecciones de medio término en Florida, donde ya los demócratas están en problemas, no justifica que AMLO reaccione con una riposta irreflexiva. </span></p>
<div id="attachment_41400" style="width: 1450px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-41400" data-attachment-id="41400" data-permalink="https://jovencuba.com/amlo-cumbre/1440x810_cmsv2_b580060b-d60d-509e-81bf-833a93298f87-5206186/" data-orig-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/1440x810_cmsv2_b580060b-d60d-509e-81bf-833a93298f87-5206186.jpg?fit=1440%2C810&amp;ssl=1" data-orig-size="1440,810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AMLO" data-image-description="&lt;p&gt;AMLO&lt;/p&gt;
" data-image-caption="&lt;p&gt;(Foto: Alexandre Meneghini/AP)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/1440x810_cmsv2_b580060b-d60d-509e-81bf-833a93298f87-5206186.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/1440x810_cmsv2_b580060b-d60d-509e-81bf-833a93298f87-5206186.jpg?fit=1024%2C576&amp;ssl=1" loading="lazy" class="size-full wp-image-41400 jetpack-lazy-image" src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/1440x810_cmsv2_b580060b-d60d-509e-81bf-833a93298f87-5206186.jpg?resize=1170%2C658&#038;ssl=1" alt="AMLO" width="1170" height="658" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/1440x810_cmsv2_b580060b-d60d-509e-81bf-833a93298f87-5206186.jpg?w=1440&amp;ssl=1 1440w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/1440x810_cmsv2_b580060b-d60d-509e-81bf-833a93298f87-5206186.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/1440x810_cmsv2_b580060b-d60d-509e-81bf-833a93298f87-5206186.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/1440x810_cmsv2_b580060b-d60d-509e-81bf-833a93298f87-5206186.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/1440x810_cmsv2_b580060b-d60d-509e-81bf-833a93298f87-5206186.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/1440x810_cmsv2_b580060b-d60d-509e-81bf-833a93298f87-5206186.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/1440x810_cmsv2_b580060b-d60d-509e-81bf-833a93298f87-5206186.jpg?resize=1170%2C658&amp;ssl=1 1170w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/1440x810_cmsv2_b580060b-d60d-509e-81bf-833a93298f87-5206186.jpg?resize=585%2C329&amp;ssl=1 585w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/1440x810_cmsv2_b580060b-d60d-509e-81bf-833a93298f87-5206186.jpg?resize=1170%2C658&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-41400" data-attachment-id="41400" data-permalink="https://jovencuba.com/amlo-cumbre/1440x810_cmsv2_b580060b-d60d-509e-81bf-833a93298f87-5206186/" data-orig-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/1440x810_cmsv2_b580060b-d60d-509e-81bf-833a93298f87-5206186.jpg?fit=1440%2C810&amp;ssl=1" data-orig-size="1440,810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AMLO" data-image-description="&lt;p&gt;AMLO&lt;/p&gt;
" data-image-caption="&lt;p&gt;(Foto: Alexandre Meneghini/AP)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/1440x810_cmsv2_b580060b-d60d-509e-81bf-833a93298f87-5206186.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/1440x810_cmsv2_b580060b-d60d-509e-81bf-833a93298f87-5206186.jpg?fit=1024%2C576&amp;ssl=1" loading="lazy" class="size-full wp-image-41400" src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/1440x810_cmsv2_b580060b-d60d-509e-81bf-833a93298f87-5206186.jpg?resize=1170%2C658&#038;ssl=1" alt="AMLO" width="1170" height="658" srcset="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/1440x810_cmsv2_b580060b-d60d-509e-81bf-833a93298f87-5206186.jpg?w=1440&amp;ssl=1 1440w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/1440x810_cmsv2_b580060b-d60d-509e-81bf-833a93298f87-5206186.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/1440x810_cmsv2_b580060b-d60d-509e-81bf-833a93298f87-5206186.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/1440x810_cmsv2_b580060b-d60d-509e-81bf-833a93298f87-5206186.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/1440x810_cmsv2_b580060b-d60d-509e-81bf-833a93298f87-5206186.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/1440x810_cmsv2_b580060b-d60d-509e-81bf-833a93298f87-5206186.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/1440x810_cmsv2_b580060b-d60d-509e-81bf-833a93298f87-5206186.jpg?resize=1170%2C658&amp;ssl=1 1170w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/1440x810_cmsv2_b580060b-d60d-509e-81bf-833a93298f87-5206186.jpg?resize=585%2C329&amp;ssl=1 585w" sizes="(max-width: 1170px) 100vw, 1170px" data-recalc-dims="1" /></noscript><p id="caption-attachment-41400" class="wp-caption-text"><span style="font-family: helvetica, arial, sans-serif;">(Foto: Alexandre Meneghini/AP)</span></p></div>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">La alternativa a Biden en 2024 no sería un «buen vecino», sino un retorno a las políticas bravuconadas de Trump o algunos de sus clones en el Partido Republicano. México, como país latinoamericano en la frontera con Estados Unidos, tiene temas de «dignidad latinoamericana» tan importantes como Cuba que avanzar ante Estados Unidos y la cumbre le brinda importantes oportunidades. </span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Sería irónico que el presidente mexicano de izquierda que pudo entenderse con Trump, ponga en riesgo la posibilidad de elevar la relación amistosa que ha desarrollado con Biden en el entendimiento de que los problemas entre América Latina y Estados Unidos deben resolverse con diálogo y cooperación.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">El tiempo es una de las variables más importantes en política. Hoy es difícil anticipar cómo un desaire de AMLO a Biden, por justo que parezca dada la «rémora de política intervencionista de más de dos siglos», contribuya a promover la mejor alternativa real existente para América Latina-dígase Biden- frente a sus opositores. </span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">En México también se complica el panorama político para 2024. Según la última encuesta del periódico Reforma, AMLO disfruta de una ventaja amplia de popularidad (62% de aprobación) frente a sus oponentes, pero se acerca al fin de su mandato sin decidir todavía su sucesor en la candidatura de MORENA. Tales elecciones siempre crean fractura, y un triunfo de la izquierda no es un hecho asegurado ante una oposición que empieza a caminar inciertamente hacia la posibilidad de candidaturas unidas al congreso, y quizás incluso a la presidencia. </span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">En el debate sobre política exterior mexicana se incluyen temas como la postura gallarda frente al bloqueo de Estados Unidos a Cuba, pero este no es prioridad en «la relación más compleja entre dos países», como la denominara la ex-secretaria de Estado Madeleine Albright. </span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">La política mexicana será juzgada no por ser la mejor para EE.UU. pero tampoco para Cuba, sino por servir primordialmente a los intereses y valores de México. Cuba debe entender esto y preguntarse si no sería preferible proteger al mejor aliado que tiene en el país azteca, allanando la elección de un miembro de MORENA a la presidencia en 2024. </span></p>
<div id="attachment_41402" style="width: 2570px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-41402" data-attachment-id="41402" data-permalink="https://jovencuba.com/amlo-cumbre/madeleine-albright1-1-scaled/" data-orig-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/madeleine-albright1-1-scaled-1.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AMLO" data-image-description="&lt;p&gt;AMLO&lt;/p&gt;
" data-image-caption="&lt;p&gt;Madeleine Albright (Foto: Getty Images)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/madeleine-albright1-1-scaled-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/madeleine-albright1-1-scaled-1.jpg?fit=1024%2C683&amp;ssl=1" loading="lazy" class="size-full wp-image-41402 jetpack-lazy-image" src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/madeleine-albright1-1-scaled-1.jpg?resize=1170%2C780&#038;ssl=1" alt="AMLO" width="1170" height="780" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/madeleine-albright1-1-scaled-1.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/madeleine-albright1-1-scaled-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/madeleine-albright1-1-scaled-1.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/madeleine-albright1-1-scaled-1.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/madeleine-albright1-1-scaled-1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/madeleine-albright1-1-scaled-1.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/madeleine-albright1-1-scaled-1.jpg?resize=2048%2C1366&amp;ssl=1 2048w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/madeleine-albright1-1-scaled-1.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/madeleine-albright1-1-scaled-1.jpg?resize=1920%2C1280&amp;ssl=1 1920w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/madeleine-albright1-1-scaled-1.jpg?resize=1170%2C780&amp;ssl=1 1170w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/madeleine-albright1-1-scaled-1.jpg?resize=585%2C390&amp;ssl=1 585w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/madeleine-albright1-1-scaled-1.jpg?resize=263%2C175&amp;ssl=1 263w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/madeleine-albright1-1-scaled-1.jpg?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/madeleine-albright1-1-scaled-1.jpg?resize=1170%2C780&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-41402" data-attachment-id="41402" data-permalink="https://jovencuba.com/amlo-cumbre/madeleine-albright1-1-scaled/" data-orig-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/madeleine-albright1-1-scaled-1.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AMLO" data-image-description="&lt;p&gt;AMLO&lt;/p&gt;
" data-image-caption="&lt;p&gt;Madeleine Albright (Foto: Getty Images)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/madeleine-albright1-1-scaled-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/madeleine-albright1-1-scaled-1.jpg?fit=1024%2C683&amp;ssl=1" loading="lazy" class="size-full wp-image-41402" src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/madeleine-albright1-1-scaled-1.jpg?resize=1170%2C780&#038;ssl=1" alt="AMLO" width="1170" height="780" srcset="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/madeleine-albright1-1-scaled-1.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/madeleine-albright1-1-scaled-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/madeleine-albright1-1-scaled-1.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/madeleine-albright1-1-scaled-1.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/madeleine-albright1-1-scaled-1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/madeleine-albright1-1-scaled-1.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/madeleine-albright1-1-scaled-1.jpg?resize=2048%2C1366&amp;ssl=1 2048w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/madeleine-albright1-1-scaled-1.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/madeleine-albright1-1-scaled-1.jpg?resize=1920%2C1280&amp;ssl=1 1920w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/madeleine-albright1-1-scaled-1.jpg?resize=1170%2C780&amp;ssl=1 1170w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/madeleine-albright1-1-scaled-1.jpg?resize=585%2C390&amp;ssl=1 585w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/madeleine-albright1-1-scaled-1.jpg?resize=263%2C175&amp;ssl=1 263w, https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/madeleine-albright1-1-scaled-1.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 1170px) 100vw, 1170px" data-recalc-dims="1" /></noscript><p id="caption-attachment-41402" class="wp-caption-text"><span style="font-family: helvetica, arial, sans-serif;">Madeleine Albright (Foto: Getty Images)</span></p></div>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Al condicionar su asistencia en calidad de jefe de Estado en Los Ángeles a la presencia cubana, como hiciera públicamente, AMLO no ayuda a Biden a manejar la legítima objeción mexicana a una cumbre excluyente. Una aceptación norteamericana a un condicionamiento mexicano de tal naturaleza no tiene precedentes en la historia y la cultura política estadounidense. </span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">Es perentorio para México y América Latina, que AMLO evite el entusiasmo y la preferencia de una parte de su base política por el conflicto con Estados Unidos por mero interés en exhibir rupturas con un pasado de subordinación. La medida del triunfo de una opción soberanista en el tema Cuba no son los puntos que se declaren, sino cuánto se avance en el desmantelamiento de las sanciones inmorales, ilegales y contraproducentes. El campo decisor de ese progreso está en Estados Unidos. Es allí donde los líderes latinoamericanos no deben evadir oportunidades. </span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">El canciller austríaco Metternich, artífice de la gran coalición europea anti-napoleónica, definía la mediocridad diplomática como «la obsesión con obtener ganancias tangibles sacrificando oportunidades para el avance de posiciones». «Todavía no se resuelve», fue la mejor respuesta de AMLO para avanzar las posturas anti-bloqueo a la pregunta sobre si iría a la cumbre de Los Ángeles. Cada declaración de buena voluntad hacia Biden antes de la cumbre es otra flecha en el carcaj para estigmatizar el bloqueo y sus partidarios dentro de ella.</span></p>

			
            <div class="penci-single-link-pages">
				            </div>

			        </div>
    </div>

	
	    <div class="tags-share-box single-post-share tags-share-box-s1  center-box  social-align-default post-share">
				            <span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>17 comentarios</span>
		
						                    <span class="post-share-item post-share-plike">
					<span class="count-number-like">1</span><a href="#" aria-label="Like this post" class="penci-post-like single-like-button" data-post_id="41390" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a>					</span>
								<a class="new-ver-share post-share-item post-share-facebook" aria-label="Share on Facebook" target="_blank"  rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://jovencuba.com/amlo-cumbre/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="new-ver-share post-share-item post-share-twitter" aria-label="Share on Twitter" target="_blank"  rel="noreferrer" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20%C2%BFPor%20qu%C3%A9%20AMLO%20debe%20ir%20a%20la%20Cumbre%20de%20las%20Am%C3%A9ricas%3F%20-%20https://jovencuba.com/amlo-cumbre/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="new-ver-share post-share-item post-share-linkedin" aria-label="Share on LinkedIn" target="_blank"  rel="noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fjovencuba.com%2Famlo-cumbre%2F&#038;title=%C2%BFPor%20qu%C3%A9%20AMLO%20debe%20ir%20a%20la%20Cumbre%20de%20las%20Am%C3%A9ricas%3F"><i class="penci-faicon fa fa-linkedin" ></i><span class="dt-share">Linkedin</span></a><a class="new-ver-share post-share-item post-share-telegram" aria-label="Share on Telegram" target="_blank"  rel="noreferrer" href="https://telegram.me/share/url?url=https%3A%2F%2Fjovencuba.com%2Famlo-cumbre%2F&#038;text=%C2%BFPor%20qu%C3%A9%20AMLO%20debe%20ir%20a%20la%20Cumbre%20de%20las%20Am%C3%A9ricas%3F"><i class="penci-faicon fa fa-telegram" ></i><span class="dt-share">Telegram</span></a><a class="new-ver-share post-share-item post-share-email" target="_blank" aria-label="Share via Email"  rel="noreferrer" href="mailto:?subject=¿Por%20qué%20AMLO%20debe%20ir%20a%20la%20Cumbre%20de%20las%20Américas?&#038;BODY=https://jovencuba.com/amlo-cumbre/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a><a class="post-share-item post-share-expand" href="#"><i class="penci-faicon penciicon-add" ></i></a>		    </div>
	
	
							<div class="post-author abio-style-1 bioimg-round">
    <div class="author-img">
		    </div>
    <div class="author-content">
        <h5><a href="https://jovencuba.com/author/arturolopezlevy/" title="Autor Arturo López-Levy" rel="author">Arturo López-Levy</a></h5>
        <p>Profesor de Relaciones Internacionales. Experto en Estados Unidos y América Latina</p>
        <div class="bio-social">
						                <a  rel="noreferrer" target="_blank" class="author-social"
                                                              href="https://facebook.com/https://www.facebook.com/arturolopezlevy"><i class="penci-faicon fa fa-facebook" ></i></a>
						                <a  rel="noreferrer" target="_blank" class="author-social"
                                                              href="https://twitter.com/https://twitter.com/turylevy"><i class="penci-faicon fa fa-twitter" ></i></a>
															                <a  rel="noreferrer" target="_blank" class="author-social"
                                                              href="https://www.linkedin.com/in/arturo-lopez-levy-728b219/"><i class="penci-faicon fa fa-linkedin" ></i></a>
												                <a class="author-social"
                   href="mailto:turylevy@gmail.com"><i class="penci-faicon fa fa-envelope" ></i></a>
			        </div>
    </div>
</div>
			
			
			
			
		
			
							<div class="post-pagination">
		        <div class="prev-post">
							                    <a class="penci-post-nav-thumb penci-holder-load penci-lazy"
                       href="https://jovencuba.com/sistema-evaluacion-artistica/"
                       data-bgset="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-09-at-9.58.29-PM-1.jpeg?fit=150%2C100&#038;ssl=1">
                    </a>
							            <div class="prev-post-inner">
                <div class="prev-post-title">
                    <span>textos antiguos</span>
                </div>
                <a href="https://jovencuba.com/sistema-evaluacion-artistica/">
                    <div class="pagi-text">
                        <h5 class="prev-title">Altibajos del sistema de evaluación artística en el ámbito musical cubano</h5>
                    </div>
                </a>
            </div>
        </div>
	
	</div>
			
			
			
		
			
			
			
			
		
			
			
			
							<div class="post-comments penci-comments-hide-1" id="comments">
	<div class="post-title-box"><h4 class="post-box-title">17 comentarios</h4></div><div class='comments'>		<div class="comment even thread-even depth-1" id="comment-341998" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="¿Por qué AMLO debe ir a la Cumbre de las Américas?"/>
            <link itemprop="url" href="#comment-341998">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">El inagotable, Orlando J Martinez</span></span>
					<span class="date" datetime="2022-05-12T06:10:37-04:00"title="jueves, mayo 12, 2022, 6:10 am"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>12 mayo 2022 - 6:10 AM</span>
										<div class="comment-content" itemprop="commentText"><p>¿Por qué AMLO debe ir a la Cumbre de las Américas?</p>
<p>Se pregunta Arturo López-Levy en la Joven Cuba</p>
<p>Y yo pregunto.</p>
<p>¿Ademas de trabajar incansablemente por una isla justa,  soberana, prospera y sustentable  ahora asesoran tambien AMLO?</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-341998' data-commentid="341998" data-postid="41390" data-belowelement="comment-341998" data-respondelement="respond" data-replyto="Responder a El inagotable, Orlando J Martinez" aria-label='Responder a El inagotable, Orlando J Martinez'>Responder</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
		<div class="comment odd alt thread-odd thread-alt depth-1" id="comment-341999" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="¿Por qué AMLO debe ir a la Cumbre de las Américas?"/>
            <link itemprop="url" href="#comment-341999">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">El inagotable, Orlando J Martinez</span></span>
					<span class="date" datetime="2022-05-12T06:24:19-04:00"title="jueves, mayo 12, 2022, 6:24 am"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>12 mayo 2022 - 6:24 AM</span>
										<div class="comment-content" itemprop="commentText"><p>Mi comentario ha sido recibido en Cubadebate</p>
<p>Una persona ha muerto y seis han resultado heridas en la región rusa de Bélgorod.</p>
<p>Grave.</p>
<p>¿La operacion especial escala? ¿No hay territorios inviolables?</p>
<p>Dice un refran de sabiduria popular: Donde las dan, las toman</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-341999' data-commentid="341999" data-postid="41390" data-belowelement="comment-341999" data-respondelement="respond" data-replyto="Responder a El inagotable, Orlando J Martinez" aria-label='Responder a El inagotable, Orlando J Martinez'>Responder</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
		<div class="comment even thread-even depth-1" id="comment-342000" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="¿Por qué AMLO debe ir a la Cumbre de las Américas?"/>
            <link itemprop="url" href="#comment-342000">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">El inagotable Orlando Julian Martinez</span></span>
					<span class="date" datetime="2022-05-12T06:33:00-04:00"title="jueves, mayo 12, 2022, 6:33 am"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>12 mayo 2022 - 6:33 AM</span>
										<div class="comment-content" itemprop="commentText"><p>Mexico tiene gravisimos priblemas. Lo primero es lo primero.</p>
<p>  ¿Por qur deberia ocuparse de resolver un asunto como las relaciones Cuba- EEUU?</p>
<p>En el Día de las Madres, mujeres que buscan a sus hijos demandaron en el Ángel de la Independencia,  reprocharon a las autoridades federales y estatales que no hayan frenado esta tragedia, pues hoy suman casi 100 mil desaparecidos.</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-342000' data-commentid="342000" data-postid="41390" data-belowelement="comment-342000" data-respondelement="respond" data-replyto="Responder a El inagotable Orlando Julian Martinez" aria-label='Responder a El inagotable Orlando Julian Martinez'>Responder</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
		<div class="comment odd alt thread-odd thread-alt depth-1" id="comment-342002" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="¿Por qué AMLO debe ir a la Cumbre de las Américas?"/>
            <link itemprop="url" href="#comment-342002">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">Revenge</span></span>
					<span class="date" datetime="2022-05-12T08:57:23-04:00"title="jueves, mayo 12, 2022, 8:57 am"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>12 mayo 2022 - 8:57 AM</span>
										<div class="comment-content" itemprop="commentText"><p>Comparto los puntos del autor sobre al caracter violatorio de las leyes extraterritoriales norteamericanas de cuantos principios eticos y humanistas existen. Sin embargo, el articulo es una clara embajada del interes del desesperado gobierno cubano en que PAHO les genere contrataciones masivas de profesionales de la salud; Llamesele trabajo esclavo o no,  a estos medicos se les imponen condiciones y restricciones potencialmente humillantes para justificar la presencia de una plana controladora de dirigentes, maximizar la rentabilidad, dificultar las deserciones, y potenciar la difusion del mensaje politico-ideologico. Nadie ha rendido cuenta de que se hizo con el valor representado por los 90 000 barriles de petroleo que, segun confesion publica del propio Chavez, entraban diariamente a Cuba procedentes de su pais como pago por los servicios prestados por nuestros medicos; momento hasta el que se intento vender la idea de que esta colaboracion era gratuita. La plusvalia obtenida, contrario de lo que se plantea, no ha redundado en una mejor infraestructura de salud; pues enfermedades como la conjuntivitis, dengue o el zika se hicieron endemicos en la Isla, mientras aumentaban las cifras de empleados de la salud apostados en Venezuela, Ecuador y Bolivia. Mas alla de las experiencias globales en cuanto a escasez de camas, PPEs y respiradores; la pandemia tambien agarro al pais sin insumos medicos, sin ambulancias, sin oxigeno, sin un stock de medicamentos, sin condiciones esenciales de higiene y salubridad en la mayoria de los hospitales.Al menos, a Biden y los politicos reaccionarios se le han proporcionado pretextos bastante creibles para su campanna en contra de un programa que es innegable ha llevado e atencion medica a comunidades que nunca la habian recibido.<br />
El otro aspecto que no se comprende es por que AMLO tiene que someter la politica externa de su pais a que EEUU &#8220;afloje la mano&#8221; con Cuba, y hasta que se logre la reeleccion de Biden en 2024; a no ser que se este dejando chantajear por la amenaza de mas migrantes ilegales cubanos formando lio en sus fronteras si el problema cubano no se resuelve.  En estos momentos; para quien unico resulta beneficioso que se retorne a la era Obama es a Cuba, pues los llantos de nuestro canciller y las imagenes de cubanos ripiandose por una bolsa de pollo son casi que el unico triunfo de que puede vanagloriarse Biden frente al electorado que necesita robarle al partido republicano. Biden &#8211; tambien el pobre en un momento historico bien jeringado- se ha movido con demasiada cautela y no ha sido capaz de  ejercer la audacia y carisma que le permitio a Obama ganarse al ciudadano norteamericano promedio. No se merece una reeleccion, como tampoco se la merece su esquizofrenico antecesor.  La agenda de ningun gobierno en particular, sobre todo de uno que esta defendiendo mas que nada su status quo y ha sido incapaz de propiciar un dialogo con su propio pueblo, debe proyectarse sobre los intereses latinoamericanistas. Si AMLO  y otros presidentes consideran que es indigno aceptar la invitacion a una Cumbre que realmente no es de las Americas, ese deseo tiene que ser respetado.</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-342002' data-commentid="342002" data-postid="41390" data-belowelement="comment-342002" data-respondelement="respond" data-replyto="Responder a Revenge" aria-label='Responder a Revenge'>Responder</a>											</span>
				</div>
			</div>
			<div class="comment even depth-2" id="comment-342026" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="¿Por qué AMLO debe ir a la Cumbre de las Américas?"/>
            <link itemprop="url" href="#comment-342026">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">Manuel Figueredo</span></span>
					<span class="date" datetime="2022-05-12T13:15:04-04:00"title="jueves, mayo 12, 2022, 1:15 pm"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>12 mayo 2022 - 1:15 PM</span>
										<div class="comment-content" itemprop="commentText"><p>López Obrador  &#8221; el peje &#8221; debería de preocuparse por los múltiples asesinatos de periodistas en México y no ser el  vocero de la Dictadura Cubana. Siempre habrá papagallos que se solidarice con la &#8221; causa &#8221; pero la causa del grupito en el poder, no la causa del pueblo.</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-342026' data-commentid="342026" data-postid="41390" data-belowelement="comment-342026" data-respondelement="respond" data-replyto="Responder a Manuel Figueredo" aria-label='Responder a Manuel Figueredo'>Responder</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
</div><!-- #comment-## -->
		<div class="comment odd alt thread-even depth-1" id="comment-342004" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="¿Por qué AMLO debe ir a la Cumbre de las Américas?"/>
            <link itemprop="url" href="#comment-342004">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">Esteban</span></span>
					<span class="date" datetime="2022-05-12T09:40:12-04:00"title="jueves, mayo 12, 2022, 9:40 am"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>12 mayo 2022 - 9:40 AM</span>
										<div class="comment-content" itemprop="commentText"><p>Ni una sola palabra sobre cómo democratizar Cuba, que es lo fundamental y lo que más beneficiará a los cubanos.<br />
Como si la solución a los enormes problemas de Cuba se tuvieran que resolver en otras partes y no dentro de Cuba misma.<br />
Puro humo este artículo.</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-342004' data-commentid="342004" data-postid="41390" data-belowelement="comment-342004" data-respondelement="respond" data-replyto="Responder a Esteban" aria-label='Responder a Esteban'>Responder</a>											</span>
				</div>
			</div>
			<div class="comment even depth-2" id="comment-342006" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="¿Por qué AMLO debe ir a la Cumbre de las Américas?"/>
            <link itemprop="url" href="#comment-342006">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">Carlos</span></span>
					<span class="date" datetime="2022-05-12T10:02:09-04:00"title="jueves, mayo 12, 2022, 10:02 am"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>12 mayo 2022 - 10:02 AM</span>
										<div class="comment-content" itemprop="commentText"><p>Esteban, recuerde usted los intereses que representa el autor.</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-342006' data-commentid="342006" data-postid="41390" data-belowelement="comment-342006" data-respondelement="respond" data-replyto="Responder a Carlos" aria-label='Responder a Carlos'>Responder</a>											</span>
				</div>
			</div>
			<div class="comment odd alt depth-3" id="comment-342030" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="¿Por qué AMLO debe ir a la Cumbre de las Américas?"/>
            <link itemprop="url" href="#comment-342030">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">Manuel Figueredo</span></span>
					<span class="date" datetime="2022-05-12T13:38:10-04:00"title="jueves, mayo 12, 2022, 1:38 pm"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>12 mayo 2022 - 1:38 PM</span>
										<div class="comment-content" itemprop="commentText"><p>Esteban amigo, para democratizar a Cuba, hay que echar abajo todo el andamio que sostiene a la dictadura y eso, exceptuando algunos, muy pocos lo piden. Para algunos la continuidad es una forma de vivir mejor. Les han enseñado la forma burocrática de vivir la vida y ya para ellos eso es un logro. El pueblo ?<br />
ahí bien, tirando como puede. Saludos.</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-342030' data-commentid="342030" data-postid="41390" data-belowelement="comment-342030" data-respondelement="respond" data-replyto="Responder a Manuel Figueredo" aria-label='Responder a Manuel Figueredo'>Responder</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
</div><!-- #comment-## -->
</div><!-- #comment-## -->
		<div class="comment even thread-odd thread-alt depth-1" id="comment-342005" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="¿Por qué AMLO debe ir a la Cumbre de las Américas?"/>
            <link itemprop="url" href="#comment-342005">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name"><a href="http://psdmcuba.wordpress.com" rel="external nofollow ugc" class="url">alexamaro5809271127</a></span></span>
					<span class="date" datetime="2022-05-12T09:51:56-04:00"title="jueves, mayo 12, 2022, 9:51 am"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>12 mayo 2022 - 9:51 AM</span>
										<div class="comment-content" itemprop="commentText"><p>Hola profesor. Es intrascendente para la integración continental; para la eliminación del bloqueo a Cuba y otros países con gobiernos de izquierda; para las elecciones en los EEUU y en México, la Cumbre de Las Americas. En lenguaje coloquial caribeño: ni pinta ni da color. Esto no es especulación; es observación objetiva de la experiencia histórica.<br />
 Esas cumbres sirven para los discursos y la foto.<br />
Los esfuerzos para lograr la integración americana se materializarán de otras maneras, pero es algo tan difícil y que veo tan lejano en el tiempo, que, sinceramente, como político cubano no me lo plantearía nunca.<br />
Si el entorno americano fuera a decidir los destinos de Cuba en lo inmediato, valdría la pena el abordaje de estos temas, pero considero que ocuparnos ahora de si invitan al gobierno o no a la Cumbre y si otros gobiernos se solidarizan y no asisten es un esfuerzo baldío.<br />
Los problemas de Cuba los resolveremos los cubanos, con el bloqueo o sin el bloqueo. Nuestro problema _nuestro gran problema_ no es el bloqueo. No me referiré a eso aquí porque ya lo hice en el folleto &#8221; Refundación de Cuba&#8221;.<br />
Voy a decir más. Tengo la impresión de que ni los gobernantes de centro y de derecha de América tienen mucho interés en una cumbre, cuyo anfitrión en un hombre manifiestamente senil, sin capital politico y cuyo partido es casi seguro que perderá la precaria mayoría que ostenta en el parlamento, lo que, a su vez, lo limitaría para llevar adelante cualquier iniciativa.</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-342005' data-commentid="342005" data-postid="41390" data-belowelement="comment-342005" data-respondelement="respond" data-replyto="Responder a alexamaro5809271127" aria-label='Responder a alexamaro5809271127'>Responder</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
		<div class="comment odd alt thread-even depth-1" id="comment-342007" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="¿Por qué AMLO debe ir a la Cumbre de las Américas?"/>
            <link itemprop="url" href="#comment-342007">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">dario</span></span>
					<span class="date" datetime="2022-05-12T10:02:34-04:00"title="jueves, mayo 12, 2022, 10:02 am"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>12 mayo 2022 - 10:02 AM</span>
										<div class="comment-content" itemprop="commentText"><p>Profesor : es evidente que,invocar el concepto de &#8220;respeto a la soberania y no intervencion en los asuntos internos &#8221; en el caso de cuba ,es un gran equivoco o&#8230;.no tan equivoco en el caso de mexico que,con tal de ver presion hacia los EEUU son capaces de cualuier cosa&#8230;..como scede con  espana hay un sentimiento antiyanky muy enraizado y eso hace que pierdan la perspectivas objetividad.Digo que es un equivoco porque,a saber :<br />
A-En cuba ecxiste una dictadura totalitaria que no respeta la soberania de pueblo cubano y B- el pueblo cubano es incapaz de sacudirse el yugo impuesto,no hay vias para hacerlo.<br />
resumiendo : nadie pidio que se le respetaran esos &#8220;derechos&#8221; a la alemania nazi,a la dictadura de franco,a la Pinochet,al Aparhaid y otros regiemenes totalitarios no respetuosos del derecho de los demas. Lo que dice AMLO que si tiene logica y hasta yo ya lo he repetido mil veces es que el gobierno totaltario debe ,al menos,sentarse a dialogar con el de los EEUU a fin de nomaliza las relaciones entre ambos paises,pero claro,debe estar disuesto a escuchar y pactar,no como con la apertura de Obama,donde solo hizo lo que le convino al grupo del Poder.Si el gobierno de cuba insiste como &#8220;politica de Estado&#8221; no dejer a los cubanos disfrutar de sus derechos y sigue con aquello de &#8220;la orden de combate siempre esta dada&#8221; no debe sentarse a discutir,nad&#8230;!!! Y buen cinico resulta AMLO al no mencinar el estado totalitario y condenaro.Eso le quita la credibilldad.<br />
Para terminar,algo personal : Sr Levy, usted sabe lo que le costaria a un ciudadano cubano que viviera en cuba ,tener la defensa activa contra la politica del gobierno de cuba  hacia el gobierno de los EEUU ??S imagina el tormento de vida al que seria sometido ?? Por que no es usted solidario con sus conciudadanos ??Por que le niega a un liberal cubano los derechos que usted disfruta ?? Gracias</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-342007' data-commentid="342007" data-postid="41390" data-belowelement="comment-342007" data-respondelement="respond" data-replyto="Responder a dario" aria-label='Responder a dario'>Responder</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
		<div class="comment even thread-odd thread-alt depth-1" id="comment-342008" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="¿Por qué AMLO debe ir a la Cumbre de las Américas?"/>
            <link itemprop="url" href="#comment-342008">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">El inagotable Orlando</span></span>
					<span class="date" datetime="2022-05-12T10:07:49-04:00"title="jueves, mayo 12, 2022, 10:07 am"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>12 mayo 2022 - 10:07 AM</span>
										<div class="comment-content" itemprop="commentText"><p>Esteban</p>
<p>Ni una sola palabra sobre cómo &#8230;</p>
<p>¡Ah! ¿Pero usted lo leyo?</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-342008' data-commentid="342008" data-postid="41390" data-belowelement="comment-342008" data-respondelement="respond" data-replyto="Responder a El inagotable Orlando" aria-label='Responder a El inagotable Orlando'>Responder</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
		<div class="comment odd alt thread-even depth-1" id="comment-342009" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="¿Por qué AMLO debe ir a la Cumbre de las Américas?"/>
            <link itemprop="url" href="#comment-342009">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">zenon</span></span>
					<span class="date" datetime="2022-05-12T10:09:07-04:00"title="jueves, mayo 12, 2022, 10:09 am"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>12 mayo 2022 - 10:09 AM</span>
										<div class="comment-content" itemprop="commentText"><p>Excelente!!</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-342009' data-commentid="342009" data-postid="41390" data-belowelement="comment-342009" data-respondelement="respond" data-replyto="Responder a zenon" aria-label='Responder a zenon'>Responder</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
		<div class="comment even thread-odd thread-alt depth-1" id="comment-342011" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="¿Por qué AMLO debe ir a la Cumbre de las Américas?"/>
            <link itemprop="url" href="#comment-342011">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">Sanson</span></span>
					<span class="date" datetime="2022-05-12T10:38:01-04:00"title="jueves, mayo 12, 2022, 10:38 am"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>12 mayo 2022 - 10:38 AM</span>
										<div class="comment-content" itemprop="commentText"><p>Yo creo que deberian invitar a esta muchacha a la cumbre.</p>
<p><a href="https://www.youtube.com/watch?v=U16o13r4BDw" rel="nofollow ugc">https://www.youtube.com/watch?v=U16o13r4BDw</a></p>
<p>Valdria la pena alguna renovacion, sin dobles intenciones como el sennor Lopez&#8230;..?Obrador?</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-342011' data-commentid="342011" data-postid="41390" data-belowelement="comment-342011" data-respondelement="respond" data-replyto="Responder a Sanson" aria-label='Responder a Sanson'>Responder</a>											</span>
				</div>
			</div>
			<div class="comment odd alt depth-2" id="comment-342017" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="¿Por qué AMLO debe ir a la Cumbre de las Américas?"/>
            <link itemprop="url" href="#comment-342017">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name"><a href="http:lajovencuba@gmail.com" rel="external nofollow ugc" class="url">Oscar+Alvarez</a></span></span>
					<span class="date" datetime="2022-05-12T11:31:42-04:00"title="jueves, mayo 12, 2022, 11:31 am"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>12 mayo 2022 - 11:31 AM</span>
										<div class="comment-content" itemprop="commentText"><p>Si, seria bueno que la invitaran, porque estaria en su ambiente, como una descerebrada que a diferencia de los descerebrados presentes, esta muy buena.</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-342017' data-commentid="342017" data-postid="41390" data-belowelement="comment-342017" data-respondelement="respond" data-replyto="Responder a Oscar+Alvarez" aria-label='Responder a Oscar+Alvarez'>Responder</a>											</span>
				</div>
			</div>
			<div class="comment even depth-3" id="comment-342025" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="¿Por qué AMLO debe ir a la Cumbre de las Américas?"/>
            <link itemprop="url" href="#comment-342025">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">Maestro</span></span>
					<span class="date" datetime="2022-05-12T13:00:57-04:00"title="jueves, mayo 12, 2022, 1:00 pm"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>12 mayo 2022 - 1:00 PM</span>
										<div class="comment-content" itemprop="commentText"><p>No se si ud., a diferencia del resto del foro, conoce a la muchacha personalmente y por ello la llama descerebrada. Ahora, lo expresado en este video en particular, es todo cierto sin cambiar una coma.</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-342025' data-commentid="342025" data-postid="41390" data-belowelement="comment-342025" data-respondelement="respond" data-replyto="Responder a Maestro" aria-label='Responder a Maestro'>Responder</a>											</span>
				</div>
			</div>
			<div class="comment odd alt depth-4" id="comment-342028" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="¿Por qué AMLO debe ir a la Cumbre de las Américas?"/>
            <link itemprop="url" href="#comment-342028">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">Manuel Figueredo</span></span>
					<span class="date" datetime="2022-05-12T13:23:34-04:00"title="jueves, mayo 12, 2022, 1:23 pm"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>12 mayo 2022 - 1:23 PM</span>
										<div class="comment-content" itemprop="commentText"><p>La muchacha dice una verdad que periodistas locales han ocultado.<br />
Si no es verdad lo dicho por ella que baje Dios y lo vea.</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-342028' data-commentid="342028" data-postid="41390" data-belowelement="comment-342028" data-respondelement="respond" data-replyto="Responder a Manuel Figueredo" aria-label='Responder a Manuel Figueredo'>Responder</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
</div><!-- #comment-## -->
</div><!-- #comment-## -->
</div><!-- #comment-## -->
		<div class="comment even thread-even depth-1" id="comment-342027" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="¿Por qué AMLO debe ir a la Cumbre de las Américas?"/>
            <link itemprop="url" href="#comment-342027">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">Observador 2022</span></span>
					<span class="date" datetime="2022-05-12T13:17:19-04:00"title="jueves, mayo 12, 2022, 1:17 pm"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>12 mayo 2022 - 1:17 PM</span>
										<div class="comment-content" itemprop="commentText"><p>He seguido el desempeño de Lopez Obrador, sobre todo su oratoria y cada vez mas se me parece una versión en blanco de Esteban  Lazo: una lentitud insoportable, mucho regodeo, poco contenido y una marcada impericia en su estrategia política, (de la que en cambio está exento nuestro Asambleísta mayor, liberado totalmente de todo aporte  intelectual); solo le salva a AMLO su curriculum de incorrupto para poder sortear al menos este sexenio y hacerle en cambio muy difícil el relevo a Marcelo Ebrard: ni ha cumplido lo prometido, incluido la aclaración del crimen de Anotziyapa y dismunir la inseguridad, corrupcion y gran injusticia social, siendo como es lógico muy limitados los avances en esos campos.</p>
<p>Pero limitandonos a la Cumbre y su relación con Cuba, la postura de AMLO de desconocer el comportamiento totalitario del gobierno cubano y los excesos  y violaciones  demenciales de Daniel Ortega hacen dudar de su legitimidad democrática. Si AMLO incluso  ha querido desconocer la maniobra cubana de promover una emigracion ilegal a EU a partir de Nicaragua, utilizando el territorio de Mexico y su porosa frontera con EU para sus conveniencia, deja mucho que desear su honestidad y transparencia en ese campo y demasiada notoria su afinidad con el régimen. Y  para colmo, el elogio y admiración declarados hacia el presidente de a dedo Diaz Canel ha debido asombrar hasta a los miembros de la elite cubana. </p>
<p>Habra que ver si las gestiones de Mexico para incluir a Cuba, Venezuela y Nicaragua tengan algun resultado. Ya Cuba para la ocasión debe tener a mano su disfraz de Caperucita y el compromiso de evitar cualquier conducta solariega de su delegación, la oportunidad lo amerita y la necesidad de dolares y oxigeno politico lo exige.</p>
<p>Si Mexico, Bolivia, las islas anglofonas del Caribe y quizas otros paises con gobiernos de izquierda se resisten a ir a la Cumbre, tendrán que sopesar bien las ventajas y desventajas de esa acción. Es cierto que las Cumbres a veces se limitan a foto, recepción y hablar un poco del tema convocante, sin mayor trascendencia y efecto, pero no deja de ser una ocasión para demostrar conductas y prioridades. Y aunque Biden, demasiado ocupado y trajinado en otros temas no tenga ni el carisma ni la energia para ser el lider que demanda la Cumbre, muchisimo menos lo será AMLO y sus seguidores</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-342027' data-commentid="342027" data-postid="41390" data-belowelement="comment-342027" data-respondelement="respond" data-replyto="Responder a Observador 2022" aria-label='Responder a Observador 2022'>Responder</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
</div><div id='comments_pagination'></div>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/amlo-cumbre/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=12750332&#038;postid=41390&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;jetpack_comments_nonce=a76aef3dfe&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=11.0-a.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=a6cd23b2850a3d5c1ce15d93e14b3dd3ccc94b6f#parent=https%3A%2F%2Fjovencuba.com%2Famlo-cumbre%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div> <!-- end comments div -->
			
		
	
</article>
						                    </div>
                </div>
				            </div>

				</div>
</div>


    <div class="clear-footer"></div>

											        <footer id="footer-section"
                class="penci-footer-social-media penci-lazy footer-social-remove-circle"		        itemscope itemtype="https://schema.org/WPFooter">
            <div class="container">
												                    <div class="footer-logo-copyright footer-not-logo">
						
						
						                            <div id="footer-copyright">
                                <p>@2021 - Todos los derechos reservados. Contenido exclusivo de <a rel="nofollow" href="https://jovencuba.com/nosotros" target="_blank">La Joven Cuba</a></p>
                            </div>
												                            <div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i
                                                class="penciicon-up-chevron"></i> <br>Regreso al inicio</span></a>
                            </div>
						                    </div>
				            </div>
        </footer>
	</div><!-- End .wrapper-boxed -->

    <a id="close-sidebar-nav"
       class="header-2"><i class="penci-faicon fa fa-close" ></i></a>
    <nav id="sidebar-nav" class="header-2" role="navigation"
	     itemscope
         itemtype="https://schema.org/SiteNavigationElement">

		            <div id="sidebar-nav-logo">
									                        <a href="https://jovencuba.com/"><img class="penci-lazy"
                                                                    src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201001%20105&#039;%3E%3C/svg%3E"
                                                                    width="1001"
                                                                    height="105"
                                                                    data-src="https://jovencuba.com/wp-content/uploads/2021/01/ljc-header.png"
                                                                    alt="La Joven Cuba"/></a>
									            </div>
		
		            <div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
				<a href="https://www.facebook.com/lajovencuba" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
						<a href="https://twitter.com/lajovencuba" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
						<a href="https://www.linkedin.com/company/jovencuba" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a>
						<a href="https://www.youtube.com/c/NuestraAmerica" aria-label="Youtube"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
						<a href="mailto:jovencuba@gmail.com" aria-label="Email"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" ></i></a>
						<a href="https://t.me/lajovencuba" aria-label="Telegram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-telegram" ></i></a>
			</div>            </div>
		
		
		<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23850"><a href="https://jovencuba.com">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35265"><a>Quiénes Somos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32743"><a href="https://jovencuba.com/equipo/">Equipo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28384"><a href="https://jovencuba.com/historia/">Historia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31938"><a href="https://jovencuba.com/nosotros/">Nosotros</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34147"><a href="https://jovencuba.com/consejo-asesor/">Consejo Asesor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32746"><a href="https://jovencuba.com/grupo-estudios/">Grupo de Estudios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35278"><a href="https://jovencuba.com/libros/">Libros</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35272"><a href="https://jovencuba.com/dossiers/">Dossiers</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32721"><a href="https://jovencuba.com/contacto/">Contacto</a></li>
</ul>    </nav>



<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202219'></script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDM5PFR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay jp-carousel-light" style="display: none;">

		<div class="jp-carousel-container jp-carousel-light">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='all-css-24728ab00534913b3b84c747a2a2a612' href='https://jovencuba.com/_static/??-eJyVjFsKgCAQAC+UbWYEfURnMV3C8oXr4vUjqAP0O8NMy8KkWDFWyJ4PFwlOrFmbC0Ky7JHA6JKY0AM1l7GInaP12Buirv2oXyE+8Ay2sMpZyWFcpJpuzec0Gg==' type='text/css' media='all' />
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/jovencuba.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script id='gsbookshowcase-custom-js-js-extra'>
var gsb_object = {"ajax_url":"https:\/\/jovencuba.com\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript'  src='https://jovencuba.com/_static/??-eJylkd1OwzAMhV+I1Nqout0gHmVKE69Ll9ghdih7ezIG0vgVgqvIsc/nY3vJxjEpkkKOdQokMKNm646wC+RgrCF6yAdWptenS4G6WW6WbFpFrB6bRsAHUXhE8lyg4ISExSoXUyppSPgLVUtljqd9iPGq+qO9c2ydmj2XZDZwDQvk8ekb2SRmZD7KgRdnBU0u/OmvdW4gK4L6wptk3F28/R/q20RnpmBEp+sfBvyb03f5zlVRTl/se36oWE5QQ9tjeTvKfbpbDf3tth+Gfv0MW5fIrg=='></script>
<script src='https://jovencuba.com/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script id='main-scripts-js-extra'>
var ajax_var_more = {"url":"https:\/\/jovencuba.com\/wp-admin\/admin-ajax.php","nonce":"b9ca19056b","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con nuestros registros<\/p>","login":"Email","password":"Contrase\u00f1a","headerstyle":"default"};
</script>
<script id='penci_ajax_like_post-js-extra'>
var ajax_var = {"url":"https:\/\/jovencuba.com\/wp-admin\/admin-ajax.php","nonce":"b9ca19056b","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con nuestros registros<\/p>","login":"Email","password":"Contrase\u00f1a","headerstyle":"default"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
</script>
<script id='penci_rateyo-js-extra'>
var PENCI = {"ajaxUrl":"https:\/\/jovencuba.com\/wp-admin\/admin-ajax.php","nonce":"b9ca19056b"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/jovencuba.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/jovencuba.com\/wp-admin\/admin-ajax.php","nonce":"7d526abaf2","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jovencuba.com\/wp-login.php?redirect_to=https%3A%2F%2Fjovencuba.com%2Famlo-cumbre%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://jovencuba.com/_static/??-eJytkutOwzAMhV+ILNoQFX8QjzKlqencOnGI3Vbl6ckuRRO3Dolfqdzz+eQ4npLxHBWi2kRDi1FsgujRZBgRJtuJ7V4HyPMGnMwJwR9c1k3AuOnkblqnz18/iEupZu7FtI6omFgnAipHTgh9/3dsqlvzkov+E6oHCFC6MkHjmqPyfFFyb/OqlLAWIz5j+i75V70EZj0UgIlWxcHd0DGxqCHs4aLE6Glo4BTZcwiFKjNPNP/yMh1ocr5fzv0IseFs3aAcnCr65c9pKAaDa4tBg6IWS6cs4BU5Gq4F8gj5/22uCivb5THB1W5mpzDzDVu5cAXA2O7PhZUg+zJsWw9IjfUu8yBAHxGWwsX6OTxtq4dt9bi7r3bvMy9HkA=='></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=12750332&postid=41390&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&jetpack_comments_nonce=a76aef3dfe&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=11.0-a.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a6cd23b2850a3d5c1ce15d93e14b3dd3ccc94b6f#parent=https%3A%2F%2Fjovencuba.com%2Famlo-cumbre%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=12750332&postid=41390&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&jetpack_comments_nonce=a76aef3dfe&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=11.0-a.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a6cd23b2850a3d5c1ce15d93e14b3dd3ccc94b6f#parent=https%3A%2F%2Fjovencuba.com%2Famlo-cumbre%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202219.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0-a.5',blog:'12750332',post:'41390',tz:'-4',srv:'jovencuba.com',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '12750332', '41390' ]);
</script>
<script type="text/javascript">!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this); !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script>
	

</body>
</html>
<!--
	generated in 1.043 seconds
	203073 bytes batcached for 300 seconds
-->
