<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11"/>
	        <link rel="shortcut icon" href="https://jovencuba.com/wp-content/uploads/2021/01/ljc-favicon.svg"
              type="image/x-icon"/>
        <link rel="apple-touch-icon" sizes="180x180" href="https://jovencuba.com/wp-content/uploads/2021/01/ljc-favicon.svg">
	    <link rel="alternate" type="application/rss+xml" title="La Joven Cuba RSS Feed"
          href="https://jovencuba.com/feed/"/>
    <link rel="alternate" type="application/atom+xml" title="La Joven Cuba Atom Feed"
          href="https://jovencuba.com/feed/atom/"/>
    <link rel="pingback" href="https://jovencuba.com/xmlrpc.php"/>
    <!--[if lt IE 9]>
	<script src="https://jovencuba.com/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	      
    <link rel='preconnect' href='https://fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://jovencuba.com/wp-content/uploads/2021/01/ljc-header.png' type='image/png'>
<link rel='preload' as='font' href='https://jovencuba.com/wp-content/themes/soledad/fonts/fontawesome-webfont.woff2?v=4.7.0' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://jovencuba.com/wp-content/themes/soledad/fonts/weathericons.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://jovencuba.com/wp-content/plugins/penci-recipe/fonts/ficon.woff2' type='font/woff2' crossorigin='anonymous' />
		<style>
			.penci-library-modal-btn {
				margin-left: 5px;
				background: #33ad67;
				vertical-align: top;
				font-size: 0 !important;
			}

			.penci-library-modal-btn:before {
				content: '';
				width: 16px;
				height: 16px;
				background-image: url('https://jovencuba.com/wp-content/themes/soledad/images/penci-icon.png');
				background-position: center;
				background-size: contain;
				background-repeat: no-repeat;
			}

			#penci-library-modal .penci-elementor-template-library-template-name {
				text-align: right;
				flex: 1 0 0%;
			}
		</style>
	
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="1EutiV67JU7A7yCvy0Muoojzi4wwz47YExEcDx5g3MI" />

<!-- Optimización en motores de búsqueda por Rank Math PRO - https://s.rankmath.com/home -->
<title>Ay, pipo - La Joven Cuba</title>
<meta name="description" content="¿Y él no sabe que Cuba va por…? ¿Por qué Revolución va Cuba, pipo?"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://jovencuba.com/ay-pipo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ay, pipo - La Joven Cuba" />
<meta property="og:description" content="¿Y él no sabe que Cuba va por…? ¿Por qué Revolución va Cuba, pipo?" />
<meta property="og:url" content="https://jovencuba.com/ay-pipo/" />
<meta property="og:site_name" content="La Joven Cuba" />
<meta property="article:publisher" content="https://www.facebook.com/lajovencuba" />
<meta property="article:author" content="www.facebook.com/jorge.fernandezera.5" />
<meta property="article:tag" content="construcción" />
<meta property="article:tag" content="Crisis económica" />
<meta property="article:tag" content="Gobierno cubano" />
<meta property="article:tag" content="miguel diaz canel" />
<meta property="article:section" content="Ciudadanía" />
<meta property="og:image" content="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/03/IMG_20220319_182122_937.png" />
<meta property="og:image:secure_url" content="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/03/IMG_20220319_182122_937.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="512" />
<meta property="og:image:alt" content="Pipo" />
<meta property="og:image:type" content="image/png" />
<meta property="article:published_time" content="2022-03-20T06:00:25-04:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Ay, pipo - La Joven Cuba" />
<meta name="twitter:description" content="¿Y él no sabe que Cuba va por…? ¿Por qué Revolución va Cuba, pipo?" />
<meta name="twitter:site" content="@https://twitter.com/lajovencuba" />
<meta name="twitter:creator" content="@https://twitter.com/lajovencuba" />
<meta name="twitter:image" content="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/03/IMG_20220319_182122_937.png" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Jorge Fernández Era" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="4 minutos" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://jovencuba.com/#organization","name":"La Joven Cuba","url":"https://jovencuba.com","email":"jovencuba@gmail.com","logo":{"@type":"ImageObject","@id":"https://jovencuba.com/#logo","url":"https://jovencuba.com/wp-content/uploads/2021/01/favicon-ljc.png","caption":"La Joven Cuba","inLanguage":"es","width":"128","height":"128"}},{"@type":"WebSite","@id":"https://jovencuba.com/#website","url":"https://jovencuba.com","name":"La Joven Cuba","publisher":{"@id":"https://jovencuba.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/03/IMG_20220319_182122_937.png?fit=4000%2C2000&amp;ssl=1","url":"https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/03/IMG_20220319_182122_937.png?fit=4000%2C2000&amp;ssl=1","width":"4000","height":"2000","caption":"Pipo","inLanguage":"es"},{"@type":"Person","@id":"https://jovencuba.com/author/jfera/","name":"Jorge Fern\u00e1ndez Era","url":"https://jovencuba.com/author/jfera/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/79c1dc97f3d8d72e0b8c56ce05e2fad7?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/79c1dc97f3d8d72e0b8c56ce05e2fad7?s=96&amp;d=mm&amp;r=g","caption":"Jorge Fern\u00e1ndez Era","inLanguage":"es"},"sameAs":["www.facebook.com/jorge.fernandezera.5"],"worksFor":{"@id":"https://jovencuba.com/#organization"}},{"@type":"WebPage","@id":"https://jovencuba.com/ay-pipo/#webpage","url":"https://jovencuba.com/ay-pipo/","name":"Ay, pipo - La Joven Cuba","datePublished":"2022-03-20T06:00:25-04:00","dateModified":"2022-03-20T06:00:25-04:00","author":{"@id":"https://jovencuba.com/author/jfera/"},"isPartOf":{"@id":"https://jovencuba.com/#website"},"primaryImageOfPage":{"@id":"https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/03/IMG_20220319_182122_937.png?fit=4000%2C2000&amp;ssl=1"},"inLanguage":"es"},{"@type":"BlogPosting","headline":"Ay, pipo - La Joven Cuba","keywords":"pipo","datePublished":"2022-03-20T06:00:25-04:00","dateModified":"2022-03-20T06:00:25-04:00","author":{"@id":"https://jovencuba.com/author/jfera/"},"publisher":{"@id":"https://jovencuba.com/#organization"},"description":"\u00bfY \u00e9l no sabe que Cuba va por\u2026? \u00bfPor qu\u00e9 Revoluci\u00f3n va Cuba, pipo?","name":"Ay, pipo - La Joven Cuba","@id":"https://jovencuba.com/ay-pipo/#richSnippet","isPartOf":{"@id":"https://jovencuba.com/ay-pipo/#webpage"},"image":{"@id":"https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/03/IMG_20220319_182122_937.png?fit=4000%2C2000&amp;ssl=1"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://jovencuba.com/ay-pipo/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="La Joven Cuba &raquo; Feed" href="https://jovencuba.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Joven Cuba &raquo; Feed de los comentarios" href="https://jovencuba.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Joven Cuba &raquo; Comentario Ay, pipo del feed" href="https://jovencuba.com/ay-pipo/feed/" />
<link rel='stylesheet' id='all-css-dce438a4cf0978e5b9e0d16e3d646cea' href='https://jovencuba.com/_static/??-eJy1Ve1y4yAMfKFiLplMcn9u+igdBWSHmq9B+Dx++xN20nOa2G067T9jdldiJUQfhfHKdhpJKiKpDWV5tEG1wppjgjRIyoPFyhlfMeCpj0IFn9FnGW3XGE/SwhC6LJpk9Bl8Br4pv5J0qA2gRVeY80VkOiZhsQE1zMMssnlvvl5LraxBZVGH5MRBXh11TJWWmA2JYwgtnUKvgFDEFG7+1YYFJBBhJlmDMCwyadesJqBHCm7VuoejFPH3gL/odUjfEEJzplMXQMZoVIvfqkpcMJW3P+6H6igHtxSCf41o0YC1yP09U5qX7aE6romSZSe/TBT5xF3+FXp/bESdmLBCLl4KHXpvA2gJMUoyGa+SQEjq9MLAvNwNr5gjqFa6oLtSHGtapOtZcKGMx+G9YFFzSAe3pr6D3NRhVx2qXxX1EO+V5A47oldmvJ0fgD+T8WhKUAYsIzq/4sp5PoV08ZMnqsT/Q+Jtfxoca/11IzWakkaUvjM7H+LfI3axdMScOBoZKIvtfnfYfLYTeqObEo+Mi9xqEYYit9AbFxHKUNf8/vBTNA3qy3KJMBU4oTJxurfT50dJFuT5u0Cf3Z/Nfrff/t5vN5t/t9i1qg==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='elementor-frontend-inline-css'>
@font-face{font-family:eicons;src:url(https://jovencuba.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://jovencuba.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://jovencuba.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://jovencuba.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://jovencuba.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://jovencuba.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='gs-bookshowcase-google-fonts-css'  href='https://fonts.googleapis.com/css?family=ABeeZee' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://jovencuba.com/wp-includes/css/dashicons.min.css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;display=swap&#038;ver=5.9.2' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='https://fonts.googleapis.com/css?family=%22PT+Serif%22%2C+%22regular%3Aitalic%3A700%3A700italic%22%2C+serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto+Slab%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=8.1.2' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.9.2' media='all' />
<script src='https://jovencuba.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://jovencuba.com/_static/??-eJyljd0KwjAMRl/IrPPfG/FZwpqVzqapbebw7a0yxm68EgKBfPnOmRL42IXRUjFDncdI+TUvYO8yKjXsYzOUzZSgk6gU1aQwOh+LqafeBwIrUwyC1mBKZgFSIK7fkg2WQroyNEvUTN66mv0Q2DFjRyGosAcn4qpM0QFjREf5Q3TKh7mJnUIvmeEMWnt3yn9jvziWJ62IN75uT7vjed+2l/YNFxR5OQ=='></script>
<link rel="https://api.w.org/" href="https://jovencuba.com/wp-json/" /><link rel="alternate" type="application/json" href="https://jovencuba.com/wp-json/wp/v2/posts/40463" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jovencuba.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jovencuba.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pRuWw-awD' />
<link rel="alternate" type="application/json+oembed" href="https://jovencuba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjovencuba.com%2Fay-pipo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jovencuba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjovencuba.com%2Fay-pipo%2F&#038;format=xml" />
    <style>
        .gs_bookshowcase_popup_details .gs-book-name, .gs-single-container .gs-book-name {
            font-family: ABeeZee;
        }
        .gs-book-name,
        .gs_book_theme1 .gs-book-name,
        .gs_book_theme2 .gs-book-name,
        .gs_book_theme3 .gs-book-name,
        .gs_book_theme4 .gs-book-name,
        .gs_book_theme5 .gs-book-name,
        .gs_book_theme6 .gs-book-name,
        .gs_book_theme7 .gs-book-name,
        .gs_book_theme8 .gs-book-name,
        .gs_book_theme9 .gs-book-name,
        .gs_book_popup_details .gs-book-name,
        .single-gs_bookshowcase .gs-sin-book-name,
        .gs-archive-container .gs-arc-book-name {
            font-size: 18px;
            font-weight: normal;
            font-style: normal;
            color: #141412;
        }

        .book-label {
            font-size: 18px;
            color: #d61211;
        }

        .gs_book_theme8 .single-book .gs_bookshowcase_overlay i, 
        .gs_book_theme9 .single-book .gs_bookshowcase_overlay i, 
        .gs_book_theme11 .single-book .gs_bookshowcase_overlay i {
            background-color: #d61211;
            border: 1px solid #d61211;
        }
        .gs-bookshowcase-filter-cats {
            text-align: center;
        }
        .mfp-arrow:hover, .mfp-close:hover,
        button.mfp-arrow:hover, button.mfp-arrow:active, button.mfp-arrow:focus {
            background-color: #d61211;
            background: #d61211;
        }
        .gs-single-container .sin-book-details {
            text-align: left;
        }
    </style>
     <script type="text/javascript">
            jQuery.noConflict();
            jQuery(document).ready(function(){

            jQuery('.gsbook_slider').owlCarousel({
                autoplay: true,
                autoplayHoverPause: true,
                loop: true,
                margin: 10,
                autoplaySpeed: 1000,
                autoplayTimeout: 2500,
                navSpeed: 1000,
                dots: true,
                rtl: false,
                // dotsEach: true,
                responsiveClass: true,
                lazyLoad: true,
                responsive:{
                    0:{
                        items:1,
                        nav:false
                    },
                    533:{
                        items:2,
                        nav:false
                    },
                    768:{
                        items:2,
                        nav:false
                    },
                    1000:{
                        items:4,
                        nav:true
                    }
                }
            }) // end of owlCarousel latest product
            });
        </script>
    	<style type="text/css">
				.penci-recipe-tagged .prt-icon span, .penci-recipe-action-buttons .penci-recipe-button:hover{ background-color:#d61211; }																																																																																															</style>
	<style type="text/css">
																		.penci-review .penci-review-bad ul li:before { color:#d61211; }									</style>
<script>if(typeof $=="undefined" && typeof jQuery!="undefined")$=jQuery;</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["ciudadania"],"pageAttributes":["construccion","crisis-economica","gobierno-cubano","miguel-diaz-canel"],"pagePostAuthor":"Jorge Fernández Era"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NDM5PFR');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><script>var portfolioDataJs = portfolioDataJs || [];</script><style type='text/css'>img#wpstats{display:none}</style>
	<meta name="facebook-domain-verification" content="aqjjqwlb0hhum1ffu0uk4zyiarzkk3" /><style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/jovencuba.com\/wp-content\/uploads\/2021\/01\/ljc-header.png"
    },
    "url": "https:\/\/jovencuba.com\/",
    "name": "La Joven Cuba",
    "description": "opini\u00f3n pol\u00edtica cubana"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "La Joven Cuba",
    "alternateName": "opini\u00f3n pol\u00edtica cubana",
    "url": "https:\/\/jovencuba.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Ay, pipo",
    "description": "\u00bfY \u00e9l no sabe que Cuba va por\u2026? \u00bfPor qu\u00e9 Revoluci\u00f3n va Cuba, pipo?",
    "datePublished": "2022-03-20",
    "datemodified": "2022-03-20",
    "mainEntityOfPage": "https:\/\/jovencuba.com\/ay-pipo\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i0.wp.com\/jovencuba.com\/wp-content\/uploads\/2022\/03\/IMG_20220319_182122_937.png?fit=4000%2C2000&ssl=1",
        "width": 4000,
        "height": 2000
    },
    "publisher": {
        "@type": "Organization",
        "name": "La Joven Cuba",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/jovencuba.com\/wp-content\/uploads\/2021\/01\/ljc-header.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-JorgeFernndezEra",
        "name": "Jorge Fern\u00e1ndez Era",
        "url": "https:\/\/jovencuba.com\/author\/jfera\/"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/jovencuba.com",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/jovencuba.com\/ciudadania\/",
                "name": "Ciudadan\u00eda"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/jovencuba.com\/ay-pipo\/",
                "name": "Ay, pipo"
            }
        }
    ]
}</script>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://jovencuba.com/ay-pipo/amp/" /><link rel="icon" href="https://jovencuba.com/wp-content/uploads/2021/01/ljc-favicon.svg" sizes="32x32" />
<link rel="icon" href="https://jovencuba.com/wp-content/uploads/2021/01/ljc-favicon.svg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://jovencuba.com/wp-content/uploads/2021/01/ljc-favicon.svg" />
<meta name="msapplication-TileImage" content="https://jovencuba.com/wp-content/uploads/2021/01/ljc-favicon.svg" />
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-152688762-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body class="post-template-default single single-post postid-40463 single-format-standard soledad-ver-8-1-2 pclight-mode pcmn-drdw-style-slide_down elementor-default elementor-kit-26471">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="wrapper-boxed header-style-header-2 header-search-style-default">
	<div class="penci-header-wrap"><header id="header" class="header-header-2 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container">
				<div id="logo">
					<a href="https://jovencuba.com/"><img class="penci-mainlogo pclogo-cls" src="https://jovencuba.com/wp-content/uploads/2021/01/ljc-header.png" alt="La Joven Cuba" width="1001" height="105"></a>
									</div>

									<div class="header-slogan">
						<div class="header-slogan-text">opinión política cubana</div>
					</div>
				
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-2 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-2"><svg width=18px height=18px viewBox="0 0 512 384" version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink><g stroke=none stroke-width=1 fill-rule=evenodd><g transform="translate(0.000000, 0.250080)"><rect x=0 y=0 width=512 height=62></rect><rect x=0 y=161 width=512 height=62></rect><rect x=0 y=321 width=512 height=62></rect></g></g></svg></div>
				<ul id="menu-principal" class="menu"><li id="menu-item-23850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23850"><a href="https://jovencuba.com">Inicio</a></li>
<li id="menu-item-35265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35265"><a>Quiénes Somos</a>
<ul class="sub-menu">
	<li id="menu-item-32743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32743"><a href="https://jovencuba.com/equipo/">Equipo</a></li>
	<li id="menu-item-28384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28384"><a href="https://jovencuba.com/historia/">Historia</a></li>
	<li id="menu-item-31938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31938"><a href="https://jovencuba.com/nosotros/">Nosotros</a></li>
	<li id="menu-item-34147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34147"><a href="https://jovencuba.com/consejo-asesor/">Consejo Asesor</a></li>
</ul>
</li>
<li id="menu-item-32746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32746"><a href="https://jovencuba.com/grupo-estudios/">Grupo de Estudios</a>
<ul class="sub-menu">
	<li id="menu-item-35278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35278"><a href="https://jovencuba.com/libros/">Libros</a></li>
	<li id="menu-item-35272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35272"><a href="https://jovencuba.com/dossiers/">Dossiers</a></li>
</ul>
</li>
<li id="menu-item-32721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32721"><a href="https://jovencuba.com/contacto/">Contacto</a></li>
</ul><div id="top-search" class="penci-top-search pcheader-icon top-search-classes">
	<a class="search-click">
		<i class="penciicon-magnifiying-glass"></i>
	</a>
	<div class="show-search">
		<form role="search" method="get" class="pc-searchform" action="https://jovencuba.com/">
    <div class="pc-searchform-inner">
        <input type="text" class="search-input"
               placeholder="Escribe y presiona enter..." name="s"/>
        <i class="penciicon-magnifiying-glass"></i>
        <input type="submit" class="searchsubmit" value="Buscar"/>
    </div>
</form>

        <a class="search-click close-search"><i class="penciicon-close-button"></i></a>
	</div>
</div>
				
				                    <div class="main-nav-social">
						<div class="inner-header-social">
				<a href="https://www.facebook.com/lajovencuba" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
						<a href="https://twitter.com/lajovencuba" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
						<a href="https://www.linkedin.com/company/jovencuba" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a>
						<a href="https://www.youtube.com/c/NuestraAmerica" aria-label="Youtube"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
						<a href="mailto:jovencuba@gmail.com" aria-label="Email"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" ></i></a>
						<a href="https://t.me/lajovencuba" aria-label="Telegram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-telegram" ></i></a>
			</div>                    </div>
				
            </div>
        </nav><!-- End Navigation -->
			</header>
<!-- end #header -->
</div>
    <div class="penci-single-wrapper">
        <div class="penci-single-block"">
			
		
            <div class="container container-single container-single-magazine penci_is_nosidebar penci-enable-lightbox">
                <div id="main" class="penci-main-sticky-sidebar">
                    <div class="theiaStickySidebar">

						
																				<article id="post-40463" class="post type-post status-publish">

	
		
            <div class="header-standard header-classic single-header">
				
                <h1 class="post-title single-post-title entry-title">Ay, pipo</h1>
										<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">por <a class="url fn n" href="https://jovencuba.com/author/jfera/">Jorge Fernández Era</a></span>
			<time class="entry-date published" datetime="2022-03-20T06:00:25-04:00">20 marzo 2022</time>		</div>
										                    <div class="post-box-meta-single">
						                            <span class="author-post byline"><span
                                        class="author vcard">escrito por <a
                                            class="author-url url fn n"
                                            href="https://jovencuba.com/author/jfera/">Jorge Fernández Era</a></span></span>
												                            <span><time class="entry-date published" datetime="2022-03-20T06:00:25-04:00">20 marzo 2022</time></span>
																								                    </div>
				            </div>

			
			
		
		
							                    <div class="post-image">
						<a href="https://jovencuba.com/wp-content/uploads/2022/03/IMG_20220319_182122_937.png" data-rel="penci-gallery-image-content">							                                <img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image pc-singlep-img"
                                     width="1170" height="585"
                                     src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201170%20585&#039;%3E%3C/svg%3E"
                                     alt="Pipo" title="Pipo"                                     data-sizes="(max-width: 767px) 585px, 1170px"
                                     data-srcset="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/03/IMG_20220319_182122_937.png?fit=585%2C293&#038;ssl=1 585w,https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/03/IMG_20220319_182122_937.png?fit=1170%2C585&#038;ssl=1"
                                     data-src="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/03/IMG_20220319_182122_937.png?fit=1170%2C585&#038;ssl=1">
														</a><div class="penci-featured-caption">(Imagen: Wimar Verdecia)</div>                    </div>
							
		
	
	
	
	    <div class="post-entry blockquote-style-1">
        <div class="inner-post-entry entry-content" id="penci-post-entry-inner">

			
			<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">―¿Qué pasa? Estás desconcentrado.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">―No es por ti, mi amor. Son los factores objetivos y subjetivos los que hacen mella en mi infraestructura.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">―Tengo miedo de que ya no te guste mi estructura.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">―No digas eso. Fíjate que hace un rato, mientras veíamos «De la gran escena» y <a href="https://www.youtube.com/watch?v=CO9rwfgmcik" rel="nofollow noopener" target="_blank">la Massiel cantaba</a> eso de «Bailaremos un vals, tomaremos después una copa de más…», estribillo que le levanta el ánimo a cualquiera, me entraron deseos de abalanzarme sobre ti en el sofá.</span><u></u></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">―¿Y por qué no lo hiciste?</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">―¿Crees que alguien puede sostener la libido después que en medio de la melodía te ponen un cartelito que anuncia «Próximo programa: Farvisión»? Mira que le he dicho a Polanco que trate de suprimir el horario estelar de ese programa, que solo es capaz de elevar… la preparación combativa.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">―Y lo logra. El otro día leí que en los últimos años se ha visto «una artillería de nuevas medidas que buscan otorgarle a las entidades del Estado la autonomía que merecen y necesitan».</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">―Precisamente eso es lo que me tiene así: la economía no avanza, a pesar de esas medidas y de que tenemos a ministros, viceministros, jefes y subjefes recorriendo el país, ya las casas de visita no dan abasto. A veces temo que Salvador y Lazo se pongan a hablar con sus respectivos choferes las mismas majomías que se les oye decir en el noticiero, se crucen en la Ocho Vías y se revienten uno contra otro.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">―Sería muy bueno… que la economía avance. Yo tú me hago un despojo.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">―En Regla me tiraron los caracoles y me aconsejaron que desista de la obsesión por el tres: 63 medidas para la agricultura, 43 para perfeccionar la empresa estatal socialista, 63 barrios vulnerables… No es buen augurio en el año del aniversario 63 de la Revolución, que antecede al 2023 del calendario gregoriano.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">―Obviaste el decreto 53.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">―Es una medida audaz y sin precedentes, cada uno de sus párrafos habla de novedades, de trabas que desaparecen, ya que faculta a las entidades para fijar el salario de sus empleados, no importa si están entre las casi 500 que generan pérdidas. Me habían informado que en 140 empresas estatales los resultados preliminares de su implementación son magníficos, y resulta que el salario medio es superior al resto en solo 128 pesos.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">―Una frutabomba, aquí cerca en Jaimanitas, vale más que eso.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">―Ni me hables de <a href="https://jovencuba.com/arando-porvenir/" rel="sponsored">la agricultura</a>, que ahorita me llamó Alejandro, alarmado por el informe que presentó Ydael en el balance de su ministerio. Vaya, que decir que el pasado año fue «uno de los peores de la última década», después que compareció en la Mesa Redonda a vociferar por las 40 000 toneladas de viandas y hortalizas que según él se produjeron de más en la etapa…</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">―Allí se expuso también que «estamos importando café cuando la mayoría de los países vecinos lo que hacen es exportar».</span><u></u></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">―Estoy pensando en hablar con el presidente haitiano a ver si le queda por allá algún colono francés.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">―Tienes que ponerte duro, pipo.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">―¡No me presiones, por favor!</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">―Me refería a ponerte duro con tus subordinados. Acabo de oír a Marrero en la televisión afirmando que la tarea más difícil que tenemos es que nuestro pueblo no pierda la confianza en la Revolución y en sus dirigentes. Mientras más analizo esa frase…</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">―No se toman el trabajo de pensar dos veces las cosas antes de decirlas.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">―Hay un meme por ahí burlándose de un dirigente que adujo que hay que recordar que Guantánamo es la provincia más oriental del país.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">―¡Lo dije yo, ¿qué hay con eso?!</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">―Ay, perdona. Así, con tanta presión sobre los hombros, cualquiera dice algo sin pensarlo una sola vez.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">―A Lage sí se le fue la mano.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">―¿El del piyama?</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">―No, Agustín, el hermano.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">―¿Qué dijo?</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">―Publicó <a href="http://www.cubadebate.cu/opinion/2022/03/14/la-industria-4-0-y-el-socialismo/" rel="nofollow noopener" target="_blank">un artículo muy pretencioso</a> donde habla de la Cuarta Revolución Industrial y el socialismo. Se trata de tecnologías 4.0 que generan otras tecnologías: la inteligencia artificial, el procesamiento de grandes masas de datos, la conexión de maquinarias a Internet a través de sensores, las nanotecnologías, la energía inteligente, la biología sintética… Tienen en común el uso intensivo de la informática y las telecomunicaciones en los procesos industriales.</span><u></u></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">―Más o menos el caudal de conocimientos concentrado en nuestro robot Palmiche.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">―Poco más que eso. A Palmiche intentamos programarlo para transportar el almuerzo a más de un pabellón hospitalario y tuvo un cortocircuito. Hay una sentencia muy importante en ese artículo que lo explica todo: «Las leyes que conducen al desarrollo social socialista funcionarán si las hacemos funcionar».</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">―Qué sabiduría.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">―Lazo no le perdonará a Lage, porque se quedará botao, que exprese que «El socialismo es el Poder Popular más las tecnologías de la Cuarta Revolución Industrial».</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">―¿Y él no sabe que Cuba va por…? ¿Por qué Revolución va Cuba, pipo?</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">―Déjame dormir, anda.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;">―Sí, descansa. Algún día funcionará… la economía.</span></p>

			
            <div class="penci-single-link-pages">
				            </div>

			        </div>
    </div>

	
	    <div class="tags-share-box single-post-share tags-share-box-s1  center-box  social-align-default">
				            <span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>10 comentarios</span>
		
		            <div class="post-share">
				                    <span class="post-share-item post-share-plike">
					<span class="count-number-like">4</span><a href="#" aria-label="Like this post" class="penci-post-like single-like-button" data-post_id="40463" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a>					</span>
								<div class="list-posts-share"><a class="post-share-item post-share-facebook" aria-label="Share on Facebook" target="_blank"  rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://jovencuba.com/ay-pipo/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" aria-label="Share on Twitter" target="_blank"  rel="noreferrer" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Ay%2C%20pipo%20-%20https://jovencuba.com/ay-pipo/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-linkedin" aria-label="Share on LinkedIn" target="_blank"  rel="noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fjovencuba.com%2Fay-pipo%2F&#038;title=Ay%2C%20pipo"><i class="penci-faicon fa fa-linkedin" ></i><span class="dt-share">Linkedin</span></a><a class="post-share-item post-share-telegram" aria-label="Share on Telegram" target="_blank"  rel="noreferrer" href="https://telegram.me/share/url?url=https%3A%2F%2Fjovencuba.com%2Fay-pipo%2F&#038;text=Ay%2C%20pipo"><i class="penci-faicon fa fa-telegram" ></i><span class="dt-share">Telegram</span></a><a class="post-share-item post-share-email" target="_blank" aria-label="Share via Email"  rel="noreferrer" href="mailto:?subject=Ay,%20pipo&#038;BODY=https://jovencuba.com/ay-pipo/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>            </div>
		    </div>
	
	
							<div class="post-author abio-style-1 bioimg-round">
    <div class="author-img">
		    </div>
    <div class="author-content">
        <h5><a href="https://jovencuba.com/author/jfera/" title="Autor Jorge Fernández Era" rel="author">Jorge Fernández Era</a></h5>
        <p>Periodista, editor y humorista</p>
        <div class="bio-social">
						                <a  rel="noreferrer" target="_blank" class="author-social"
                                                              href="https://facebook.com/www.facebook.com/jorge.fernandezera.5"><i class="penci-faicon fa fa-facebook" ></i></a>
																											                <a class="author-social"
                   href="mailto:fernandecera@gmail.com"><i class="penci-faicon fa fa-envelope" ></i></a>
			        </div>
    </div>
</div>
			
			
			
			
		
			
							<div class="post-pagination">
		        <div class="prev-post">
							                    <a class="penci-post-nav-thumb penci-holder-load penci-lazy"
                       href="https://jovencuba.com/azucar-amamanto-nacion/"
                       data-bgset="https://i0.wp.com/jovencuba.com/wp-content/uploads/2022/03/1552569490-zafra-sigue-levantar-cabeza-cubajpg.webp?fit=150%2C84&#038;ssl=1">
                    </a>
							            <div class="prev-post-inner">
                <div class="prev-post-title">
                    <span>textos antiguos</span>
                </div>
                <a href="https://jovencuba.com/azucar-amamanto-nacion/">
                    <div class="pagi-text">
                        <h5 class="prev-title">El azúcar que amamantó a una nación</h5>
                    </div>
                </a>
            </div>
        </div>
	
	</div>
			
			
			
		
			
			
			
			
		
			
			
			
							<div class="post-comments penci-comments-hide-1" id="comments">
	<div class="post-title-box"><h4 class="post-box-title">10 comentarios</h4></div><div class='comments'>		<div class="comment even thread-even depth-1" id="comment-340014" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="Ay, pipo"/>
            <link itemprop="url" href="#comment-340014">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">José Gabriel Barrenechea</span></span>
					<span class="date" datetime="2022-03-20T09:44:27-04:00"title="domingo, marzo 20, 2022, 9:44 am"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>20 marzo 2022 - 9:44 AM</span>
										<div class="comment-content" itemprop="commentText"><p>Ja, ja, ja, ja, ja&#8230;</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-340014' data-commentid="340014" data-postid="40463" data-belowelement="comment-340014" data-respondelement="respond" data-replyto="Responder a José Gabriel Barrenechea" aria-label='Responder a José Gabriel Barrenechea'>Responder</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
		<div class="comment odd alt thread-odd thread-alt depth-1" id="comment-340015" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="Ay, pipo"/>
            <link itemprop="url" href="#comment-340015">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">Rosa</span></span>
					<span class="date" datetime="2022-03-20T09:52:36-04:00"title="domingo, marzo 20, 2022, 9:52 am"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>20 marzo 2022 - 9:52 AM</span>
										<div class="comment-content" itemprop="commentText"><p>Al reenviar a una amiga esta me comentó&#8230;.Y le faltó mencionar las 93 medidas para SALVAR al sector azucarero&#8230;</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-340015' data-commentid="340015" data-postid="40463" data-belowelement="comment-340015" data-respondelement="respond" data-replyto="Responder a Rosa" aria-label='Responder a Rosa'>Responder</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
		<div class="comment even thread-even depth-1" id="comment-340017" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="Ay, pipo"/>
            <link itemprop="url" href="#comment-340017">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">dario</span></span>
					<span class="date" datetime="2022-03-20T10:12:38-04:00"title="domingo, marzo 20, 2022, 10:12 am"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>20 marzo 2022 - 10:12 AM</span>
										<div class="comment-content" itemprop="commentText"><p>Agustin Lage vive y trabaja y pasea en Primeros Mundos y piensa como si viviera en el&#8230;.Hablando sandeces fuera de contexto , en medio de un pais lleno de miserias y que se va deshabitando&#8230;&#8230;..!!!!Solo para que los Borics y los Petros y Lulas del mundo piensen en la superpotencia  Cuba Socialista !! Leyendo a lage uno se rie mas que con Jorge Fernandez !!!! que es mucho decir&#8230;..</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-340017' data-commentid="340017" data-postid="40463" data-belowelement="comment-340017" data-respondelement="respond" data-replyto="Responder a dario" aria-label='Responder a dario'>Responder</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
		<div class="comment odd alt thread-odd thread-alt depth-1" id="comment-340018" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="Ay, pipo"/>
            <link itemprop="url" href="#comment-340018">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">Walber</span></span>
					<span class="date" datetime="2022-03-20T11:38:37-04:00"title="domingo, marzo 20, 2022, 11:38 am"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>20 marzo 2022 - 11:38 AM</span>
										<div class="comment-content" itemprop="commentText"><p>¡Que pero que cómico&#8230;!</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-340018' data-commentid="340018" data-postid="40463" data-belowelement="comment-340018" data-respondelement="respond" data-replyto="Responder a Walber" aria-label='Responder a Walber'>Responder</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
		<div class="comment even thread-even depth-1" id="comment-340019" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="Ay, pipo"/>
            <link itemprop="url" href="#comment-340019">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">Sanson</span></span>
					<span class="date" datetime="2022-03-20T12:24:54-04:00"title="domingo, marzo 20, 2022, 12:24 pm"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>20 marzo 2022 - 12:24 PM</span>
										<div class="comment-content" itemprop="commentText"><p>El periodista independiente indaga a una pobladora en Cuba acerca de la posicion del Gobierno de Cuba con respecto al conflicto en Ucrania a lo que ella responde:</p>
<p>&#8220;Bueno &#8230;&#8230;..es la posicion que nos toca&#8230;&#8230;&#8230;..por los principios de siempre&#8230;&#8230;por la posicion de la revolucion.&#8221;</p>
<p>Y yo me pregunto : principios de siempre?.<br />
La posicion a la que ella se refiere es obvia. De espaldas y con el cuerpo enjabonado.</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-340019' data-commentid="340019" data-postid="40463" data-belowelement="comment-340019" data-respondelement="respond" data-replyto="Responder a Sanson" aria-label='Responder a Sanson'>Responder</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
		<div class="comment odd alt thread-odd thread-alt depth-1" id="comment-340020" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="Ay, pipo"/>
            <link itemprop="url" href="#comment-340020">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">Manuel Figueredo</span></span>
					<span class="date" datetime="2022-03-20T12:30:09-04:00"title="domingo, marzo 20, 2022, 12:30 pm"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>20 marzo 2022 - 12:30 PM</span>
										<div class="comment-content" itemprop="commentText"><p>Se habrán cumplidos las profecías, cuándo el 16 de febrero del año 59 el ILUMINADO nos dijo a modo de &#8221; arenga &#8221;  cito :<br />
&#8212;Tengo la seguridad de que en el curso de<br />
    breves años elevaremos el estándar de del<br />
    cubano por encima del de Estados Unidos<br />
    y del de Rusia&#8230;lograremos un estándar de<br />
    vida mayor que ningún otro país del mundo.-</p>
<p>Jorge Fernández Era, acuéstate y sueña porque las promesas después de 60 años<br />
siguen a la deriva y cada día de mal en peor.<br />
Un feliz domingo para ti y los foristas.</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-340020' data-commentid="340020" data-postid="40463" data-belowelement="comment-340020" data-respondelement="respond" data-replyto="Responder a Manuel Figueredo" aria-label='Responder a Manuel Figueredo'>Responder</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
		<div class="comment even thread-even depth-1" id="comment-340022" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="Ay, pipo"/>
            <link itemprop="url" href="#comment-340022">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">Eva</span></span>
					<span class="date" datetime="2022-03-20T15:07:57-04:00"title="domingo, marzo 20, 2022, 3:07 pm"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>20 marzo 2022 - 3:07 PM</span>
										<div class="comment-content" itemprop="commentText"><p>Jorgito eres un As en la sátira que manera de hacerme reír reflexionando sobre el montón de mentiras que estos incompetentes repiten como si alguien con capacidad mínima les fuera a creer son los payasos en el circo que tienen por allá arriba<br />
Se ponen a bailar cuando se estaban muriendo cubanos sin oxígeno , bailan en medio de barrios destruidos por  haber estado 63 años metiendo muelas ciegas porque ya no son bizcas<br />
En fin que es para panfleto de humor negro lo en que estos pipos se han convertido<br />
Dan una vergüenza tremenda<br />
Por suerte hay modo de hacérselos saber<br />
El pueblo NO LOS QUIERE MÁS TIEMPO EN EL PODER. Son más competentes haciendo reír qué haciendo contrarrevolución porque son ellos los parásitos de este país , los verdaderos contrarrevolucionarios son ellos</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-340022' data-commentid="340022" data-postid="40463" data-belowelement="comment-340022" data-respondelement="respond" data-replyto="Responder a Eva" aria-label='Responder a Eva'>Responder</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
		<div class="comment odd alt thread-odd thread-alt depth-1" id="comment-340023" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="Ay, pipo"/>
            <link itemprop="url" href="#comment-340023">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">Mila</span></span>
					<span class="date" datetime="2022-03-20T15:44:08-04:00"title="domingo, marzo 20, 2022, 3:44 pm"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>20 marzo 2022 - 3:44 PM</span>
										<div class="comment-content" itemprop="commentText"><p>Profesor, muy simpático el artículo y en total sintonía con la realidad.<br />
Es tanta la mediocridad, que si no fuera porque es nuestra triste realidad, provocaria carcajadas.<br />
Saludos a todos</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-340023' data-commentid="340023" data-postid="40463" data-belowelement="comment-340023" data-respondelement="respond" data-replyto="Responder a Mila" aria-label='Responder a Mila'>Responder</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
		<div class="comment even thread-even depth-1" id="comment-340025" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="Ay, pipo"/>
            <link itemprop="url" href="#comment-340025">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">JorgeR</span></span>
					<span class="date" datetime="2022-03-20T19:10:07-04:00"title="domingo, marzo 20, 2022, 7:10 pm"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>20 marzo 2022 - 7:10 PM</span>
										<div class="comment-content" itemprop="commentText"><p>Ya no queda risa en mi rostro, ni lagrimas para seguir de una soportando a estos burócratas vividores y esbirros, que lo único que hacen en este sitio es reírse en nuestras propias narices, y ver como mandan a narcisos e izquierdos a tratar de tapiñar lo que ya por default ellos tienen bien cuadrado. Ya basta, encontraran nuestros hijos y nietos los verdaderos dueños del hotel Anston, o Paseo del prado, o xxxx, obvio, que fueron continuidad. HP.</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-340025' data-commentid="340025" data-postid="40463" data-belowelement="comment-340025" data-respondelement="respond" data-replyto="Responder a JorgeR" aria-label='Responder a JorgeR'>Responder</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
		<div class="comment odd alt thread-odd thread-alt depth-1" id="comment-340026" itemprop="" itemscope="itemscope" itemtype="https://schema.org/UserComments">
			<meta itemprop="discusses" content="Ay, pipo"/>
            <link itemprop="url" href="#comment-340026">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author" itemprop="creator" itemtype="https://schema.org/Person"><span itemprop="name">B</span></span>
					<span class="date" datetime="2022-03-20T19:24:11-04:00"title="domingo, marzo 20, 2022, 7:24 pm"itemprop="commentTime"><i class="penci-faicon fa fa-clock-o" ></i>20 marzo 2022 - 7:24 PM</span>
										<div class="comment-content" itemprop="commentText"><p>Muy valiente Jorge.</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-340026' data-commentid="340026" data-postid="40463" data-belowelement="comment-340026" data-respondelement="respond" data-replyto="Responder a B" aria-label='Responder a B'>Responder</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
</div><div id='comments_pagination'></div>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/ay-pipo/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=12750332&#038;postid=40463&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=10.8-a.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=2766e9d730077c41599d27ff3297526df491e933#parent=https%3A%2F%2Fjovencuba.com%2Fay-pipo%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div> <!-- end comments div -->
			
		
	
</article>
						                    </div>
                </div>
				            </div>

				</div>
</div>


    <div class="clear-footer"></div>

											        <footer id="footer-section"
                class="penci-footer-social-media penci-lazy footer-social-remove-circle"		        itemscope itemtype="https://schema.org/WPFooter">
            <div class="container">
												                    <div class="footer-logo-copyright footer-not-logo">
						
						
						                            <div id="footer-copyright">
                                <p>@2021 - Todos los derechos reservados. Contenido exclusivo de <a rel="nofollow" href="https://jovencuba.com/nosotros" target="_blank">La Joven Cuba</a></p>
                            </div>
												                            <div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i
                                                class="penciicon-up-chevron"></i> <br>Regreso al inicio</span></a>
                            </div>
						                    </div>
				            </div>
        </footer>
	</div><!-- End .wrapper-boxed -->

    <a id="close-sidebar-nav"
       class="header-2"><i class="penci-faicon fa fa-close" ></i></a>
    <nav id="sidebar-nav" class="header-2" role="navigation"
	     itemscope
         itemtype="https://schema.org/SiteNavigationElement">

		            <div id="sidebar-nav-logo">
									                        <a href="https://jovencuba.com/"><img class="penci-lazy"
                                                                    src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201001%20105&#039;%3E%3C/svg%3E"
                                                                    width="1001"
                                                                    height="105"
                                                                    data-src="https://jovencuba.com/wp-content/uploads/2021/01/ljc-header.png"
                                                                    alt="La Joven Cuba"/></a>
									            </div>
		
		            <div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
				<a href="https://www.facebook.com/lajovencuba" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
						<a href="https://twitter.com/lajovencuba" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
						<a href="https://www.linkedin.com/company/jovencuba" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a>
						<a href="https://www.youtube.com/c/NuestraAmerica" aria-label="Youtube"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
						<a href="mailto:jovencuba@gmail.com" aria-label="Email"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" ></i></a>
						<a href="https://t.me/lajovencuba" aria-label="Telegram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-telegram" ></i></a>
			</div>            </div>
		
		
		<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23850"><a href="https://jovencuba.com">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35265"><a>Quiénes Somos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32743"><a href="https://jovencuba.com/equipo/">Equipo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28384"><a href="https://jovencuba.com/historia/">Historia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31938"><a href="https://jovencuba.com/nosotros/">Nosotros</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34147"><a href="https://jovencuba.com/consejo-asesor/">Consejo Asesor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32746"><a href="https://jovencuba.com/grupo-estudios/">Grupo de Estudios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35278"><a href="https://jovencuba.com/libros/">Libros</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35272"><a href="https://jovencuba.com/dossiers/">Dossiers</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32721"><a href="https://jovencuba.com/contacto/">Contacto</a></li>
</ul>    </nav>



<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202212'></script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDM5PFR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/jovencuba.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script id='gsbookshowcase-custom-js-js-extra'>
var gsb_object = {"ajax_url":"https:\/\/jovencuba.com\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript'  src='https://jovencuba.com/_static/??-eJylkd1OwzAMhV+I1Nqout0gHmVKE69Ll9ghdih7ezIG0vgVgqvIsc/nY3vJxjEpkkKOdQokMKNm646wC+RgrCF6yAdWptenS4G6WW6WbFpFrB6bRsAHUXhE8lyg4ISExSoXUyppSPgLVUtljqd9iPGq+qO9c2ydmj2XZDZwDQvk8ekb2SRmZD7KgRdnBU0u/OmvdW4gK4L6wptk3F28/R/q20RnpmBEp+sfBvyb03f5zlVRTl/se36oWE5QQ9tjeTvKfbpbDf3tth+Gfv0MW5fIrg=='></script>
<script src='https://jovencuba.com/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script id='main-scripts-js-extra'>
var ajax_var_more = {"url":"https:\/\/jovencuba.com\/wp-admin\/admin-ajax.php","nonce":"381f3818e0","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con nuestros registros<\/p>","login":"Email","password":"Contrase\u00f1a","headerstyle":"default"};
</script>
<script id='penci_ajax_like_post-js-extra'>
var ajax_var = {"url":"https:\/\/jovencuba.com\/wp-admin\/admin-ajax.php","nonce":"381f3818e0","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con nuestros registros<\/p>","login":"Email","password":"Contrase\u00f1a","headerstyle":"default"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
</script>
<script id='penci_rateyo-js-extra'>
var PENCI = {"ajaxUrl":"https:\/\/jovencuba.com\/wp-admin\/admin-ajax.php","nonce":"381f3818e0"};
</script>
<script type='text/javascript'  src='https://jovencuba.com/_static/??-eJytkttuwyAMQH9oBHWaqu5h2qdUhHiJE4MZdhplXz/aLFK1WzppTyBzjo3BUzKeo0JUm2hsMYpNED2aDCeEyfZi+9cR8lyBkzkh+M5lrQLGqpe7adtedj/AJVQzD2JaR1SKWCcCKmdPCP3wd22qW/OSC/9J1Q4ClKxM0LjmTC4XJfc2b6KEtRjxGdN3nX/lJTBrVwQm2oSDuyFjYlFDOMAHidHT2MClZc8hFKu8eaL5l5/pQZPzw7oeTxAbztaNysGpol9PLo9iMLi2FGhQ1GLJlAW8IkfDtUA+Qf7/MleBjenymOBqNrNTmPmGqVy9ImBsj0ugOM/habd/2N8f9rvD4zuCQixx'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=12750332&postid=40463&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=10.8-a.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=2766e9d730077c41599d27ff3297526df491e933#parent=https%3A%2F%2Fjovencuba.com%2Fay-pipo%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=12750332&postid=40463&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=10.8-a.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=2766e9d730077c41599d27ff3297526df491e933#parent=https%3A%2F%2Fjovencuba.com%2Fay-pipo%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202212.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8-a.7',blog:'12750332',post:'40463',tz:'-4',srv:'jovencuba.com'} ]);
	_stq.push([ 'clickTrackerInit', '12750332', '40463' ]);
</script>
<script type="text/javascript">!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this); !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script>
	

</body>
</html>
